<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall Street - economiahoy.mx</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall Street - economiahoy.mx" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			window.dataLayer = window.dataLayer || [{
						'canal': 'economiahoy mexico', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'otro golpe para amazon y cia: el impacto de la reforma fiscal sera la mitad que para las grandes de wall street', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'bolsa mercados y cotizaciones, todos, flash, seleccion ee, a debate', 
							'noticiaAutor' : 'laura de la quintana', 
							'noticiaFechaActualizacion' : '201804031810', 
							'noticiaFechaPublicacion' : '201804031810', 
							'noticiaComentarios' : ''
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="El fin de ciclo para las denominadas Faangs (Facebook, Apple, Amazon, ahora Netflix y Google, hoy Alphabet) era uno de los riesgos previstos para este 2018. Uno de los cisnes negros que vaticinó el mercado mucho antes de que el presidente de EEUU, Donald Trump, iniciara su cruzada contra Amazon." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/2/e/9/600x400_Donald-Trump-Satya-Nadella-Jeff-Bezos-770-reuters.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/2/e/9/50x50_Donald-Trump-Satya-Nadella-Jeff-Bezos-770-reuters.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="GRANDES,IMPACTO,REFORMA,FISCAL,MITAD,STREET,GOLPE,AMAZON" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-04-03T18:10:02+02:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css/eleconomistaamerica_mx/cache/estilos,slider-style,login-hyliacom-eAm,login-hyliacom-responsite-eAm.258.cache.css" media="all" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomistaamerica_mx/cache/9ac9651ab64d14b61e6116658b7e28bb.102.cache.js'></script>
<link href="http://www.economiahoy.mx/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de Mexico"/>
<link href="http://www.economiahoy.mx/rss/rss-category.php?category=mercados-cotizaciones" rel="alternate" type="application/rss+xml" title="elEconomista :: Bolsa, mercados y cotizaciones"/>
<link rel="canonical" href="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" />
<meta property="og:url" content="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
					 <!-- Prebid Config Section END -->
<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>
<script>
	var string_headerbidding='';

	
								PintarAddUnitsHeaderBidding('728x90', '[980, 90], [980, 250], [970, 90], [970, 250], [728, 90]','12913854' ,'60985', string_headerbidding );
								PintarAddUnitsHeaderBidding('728x91', '[980, 90], [980, 250], [970, 90], [970, 250], [728, 90]','12913860' ,'60986', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x250', '[300, 300], [300, 250], [300, 600]','12913882' ,'60991', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x251', '[300, 300], [300, 250], [300, 600]','12913883' ,'60992', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x252', '[300, 300], [300, 250], [300, 600]','12913885' ,'60999', string_headerbidding );
								PintarAddUnitsHeaderBidding('120x601', '[120, 600], [120, 800]','12913886' ,'61000', string_headerbidding );
								PintarAddUnitsHeaderBidding('120x600', '[120, 600], [120, 800]','12913887' ,'61001', string_headerbidding );;
	
	/* eliminamos los ultimos 2 caracteres ', ' */
	
	
	string_headerbidding= string_headerbidding.substring(0, string_headerbidding.length -2);
	
	
	var adUnits = eval('Array('+string_headerbidding+')');



    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    
	
	


var PREBID_TIMEOUT = 3000;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
});

pbjs.que.push(function() {
    pbjs.setConfig({
        bidderSequence: 'random',
        enableSendAllBids: true,
        priceGranularity: 'medium',
    });
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        bidsBackHandler: sendAdserverRequest
    });
});

function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
            googletag.pubads().refresh();
        });
    });
}

setTimeout(function() {
    sendAdserverRequest();
}, PREBID_TIMEOUT);

</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" /><link rel="amphtml" href="http://www.economiahoy.mx/noticias-amp/9045936/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street" /><link rel="alternate" href="http://www.eleconomista.es/mercados-cotizaciones/noticias/9045888/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es-ES" /><link rel="alternate" href="http://www.eleconomistaamerica.com/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es" /><link rel="alternate" href="http://www.eleconomistaamerica.com.ar/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es-AR" /><link rel="alternate" href="http://www.eleconomistaamerica.cl/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es-CL" /><link rel="alternate" href="http://www.eleconomistaamerica.co/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es-CO" /><link rel="alternate" href="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es-MX" /><link rel="alternate" href="http://www.eleconomistaamerica.pe/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall Street" /><meta name="cXenseParse:recs:articleid" content="9045936">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall ...",   
			"datePublished": "2018-04-03T18:10:02+02:00",
			"dateModified": "2018-04-03 18:10:02",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Laura de la Quintana"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/2/e/9/Donald-Trump-Satya-Nadella-Jeff-Bezos-770-reuters.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="merc"  s="22" class="s22"><script>cookiesDirective.init();</script>
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.3.min.js"></script>

<!-- CÓDIGO intext -->
<script src="http://widget.smartycenter.com/player/intext/intext.min.js"></script>
<script type="text/javascript">
INTEX_DATA.init([{origin:'.noticia', element:'p', pos:'2', adcall:'https://frontal.idsp.smartycenter.com/es/@x31?AffiliateID=10753&source=intxt&kws=hombre'}]);
</script>
<!-- CÓDIGO intext --><style>
            #localizacion_aviso_predefinido{
                padding: 10px;
                border-right: 1px solid #B9B7AC;
                width: 970px;
                margin: 0 auto;
            }
            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            
			.eleccion-pais { 
				/*background: #C34E00; */
				margin: 5px 5px 8px 0; 
				padding: 15px 10px; 
				color: #fff; 
				font-size: 16px;
				overflow: hidden;
				/*background: #c00;*/
				background:#F60;
				font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                color: #fff;
                text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
				font-size: 12px; 
				color:#333;
				/*margin-left: 20px;*/ 
				margin-top: 10px; 
				height:23px;
				padding-top: 10px; 
				padding-left: 5px;
				background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="4103">
<div class="twelve columns"><div id="localizacion_aviso_predefinido" class="eleccion-pais twelve columns" style="display:none;">
<a href="#" onclick="redirigirASite();"><img src="http://s03.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();">X</a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>
<div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="eleconomistaamerica.com";
		s.prop2="eleconomistaamerica.mx";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=eleconomistaamerica.com&amp;c2=eleconomistaamerica.mx&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-39782879-8');	
		pageTracker._initData();
		pageTracker._trackPageview();


		var pageTracker2 = _gat._getTracker('UA-39782879-1');	
		pageTracker2._initData();
		pageTracker2._setDomainName('eleconomistaamerica.com');
		pageTracker2._setAllowLinker(true);
		pageTracker2._trackPageview();
	//]]></script><div id="banners-superiores_1"><script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script></div>
<div class="cabecera-red"><div class="red3" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
<div class="menu3" style="width:auto;"><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es" style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</a></li>
<li class="ncab-en sel" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/" style="color: #f60;">América</a></li>
<li class="ncab-ed" itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco"><span style="color: #f60;">Kiosco eE: Periódico y Revistas</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/contacto/" style="color: #f60; font-size: 11px !important;">Contáctenos</a></li>
</ul></div>
<div class="ic-rs">
<a itemprop="url" href="http://www.facebook.com/pages/elEconomistaAmerica/448496121900929" target="_blank"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/fb.png" alt="elEconomista América en Facebook"><span style="display:none" itemprop="name">elEconomista América en Facebook</span></a><a itemprop="url" href="https://twitter.com/eEamerica" target="_blank"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/tw.png" alt="elEconomista América en Twitter"><span style="display:none" itemprop="name">elEconomista América en Twitter</span></a><a itemprop="url" href="https://plus.google.com/109733474953713869457/posts"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/menu/google.png" alt="elEconomista América en Google +"><span style="display:none" itemprop="name">elEconomista América en Google +</span></a>
</div>
</div></div>
</div>

	<div class="container"><div class="cabecera">
<div class="row" style="margin-top: 10px; margin-bottom:5px; height:130px;">
<div class="four columns logo-noticia"><div class="logo-img"><a data-test="$myIdSite" href="/"><img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="elEconomista.es"></a></div></div>
<div class="four columns p-name"><div class="logo2"><span style="color: #999;">Mexico</span></div></div>
<div class="cabe-ult">
<h6><a href="//www.eleconomistaamerica.com/todas-las-noticias/">Últimas noticias</a></h6>
<div class="cabe-ult-cont"><ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 5 minutos</span><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9045938/04/18/Confianza-de-empresarios-manufactureros-vive-su-mejor-momento-desde-2015.html" itemprop="mainEntityOfPage">Confianza de empresarios manufactureros vive su mejor m…</a><span itemprop="headline" style="display:none;">Confianza de empresarios manufactureros vive su mejor momento desde 2015</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:25:17 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:25:17 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 14 minutos</span><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9045914/04/18/Mexico-intensifica-cabildeo-de-cara-a-la-proxima-ronda-del-TLCAN.html" itemprop="mainEntityOfPage">México intensifica cabildeo de cara a la próxima ronda …</a><span itemprop="headline" style="display:none;">México intensifica cabildeo de cara a la próxima ronda del TLCAN</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:16:46 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:16:46 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 17 minutos</span><a href="http://www.economiahoy.mx/cultura-eAm-mx/noticias/9045902/04/18/Hoy-hace-97-anos-nacio-Jesus-Reyes-Heroles-politico-e-historiador-mexicano.html" itemprop="mainEntityOfPage">Hoy hace 97 años nació Jesús Reyes Heroles, político e …</a><span itemprop="headline" style="display:none;">Hoy hace 97 años nació Jesús Reyes Heroles, político e historiador mexicano</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:13:03 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:13:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 20 minutos</span><a href="http://www.economiahoy.mx/futbol-eAm-mx/noticias/9045890/04/18/Bayern-Munich-buscara-imponerse-al-Sevilla-en-la-Champions-League-.html" itemprop="mainEntityOfPage">El Bayern Múnich buscará imponerse ante el Sevilla en l…</a><span itemprop="headline" style="display:none;">El Bayern Múnich buscará imponerse ante el Sevilla en la Champions </span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:10:26 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:10:26 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 20 minutos</span><a href="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" itemprop="mainEntityOfPage">Otro golpe para Amazon y cía: el impacto de la reforma …</a><span itemprop="headline" style="display:none;">Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall Street</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Laura de la Quintana<a href="//www.eleconomista.es/autor/Laura-de-la-Quintana" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:10:02 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:10:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 22 minutos</span><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9045885/04/18/El-fiscal-Mueller-se-cobra-su-primera-victima-condenado-a-30-dias-un-abogado-por-mentir-al-FBI.html" itemprop="mainEntityOfPage">El fiscal Mueller se cobra su primera víctima: condenad…</a><span itemprop="headline" style="display:none;">El fiscal Mueller se cobra su primera víctima: condenado a 30 días un abogado por mentir al FBI</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:08:27 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:08:27 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 33 minutos</span><a href="http://www.economiahoy.mx/futbol-eAm-mx/noticias/9045843/04/18/La-Juventus-buscara-sacar-ventaja-ante-el-Real-Madrid-en-casa-.html" itemprop="mainEntityOfPage">La Juventus buscará sacar ventaja ante el Real Madrid e…</a><span itemprop="headline" style="display:none;">La Juventus buscará sacar ventaja ante el Real Madrid en la Champions League </span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 17:57:34 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 17:57:34 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 36 minutos</span><a href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9045828/04/18/Compromisos-economicos-y-juridicos-blindan-al-nuevo-aeropuerto-no-se-puede-detener-AMPI.html" itemprop="mainEntityOfPage">Compromisos económicos y jurídicos blindan al nuevo aer…</a><span itemprop="headline" style="display:none;">Compromisos económicos y jurídicos blindan al nuevo aeropuerto, no se puede detener: AMPI</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 17:54:48 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 17:54:48 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 41 minutos</span><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9045812/04/18/Un-juez-argentino-procesa-a-Julio-de-Vido-exministro-de-confianza-de-los-Kirchner-por-Odebrecht.html" itemprop="mainEntityOfPage">Un juez argentino procesa a Julio de Vido, exministro d…</a><span itemprop="headline" style="display:none;">Un juez argentino procesa a Julio de Vido, exministro de confianza de los Kirchner, por Odebrecht</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 17:49:40 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 17:49:40 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 44 minutos</span><a href="http://www.economiahoy.mx/ocio/noticias/9045802/04/18/Exhiben-a-Laura-Bozzo-por-deber-17-mdp-al-SAT.html" itemprop="mainEntityOfPage">Exhiben a Laura Bozzo por deber 17 mdp al SAT</a><span itemprop="headline" style="display:none;">Exhiben a Laura Bozzo por deber 17 mdp al SAT</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 17:46:14 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 17:46:14 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
</ul></div>
</div>
<div class="indi-cabe-noti">
<div class="indi-cabe-cot-noti"><dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/indice/IPC-MEXICO" itemprop="url">IPC MEXICO</a></dt>
<dd class="indi-cabe-cot5-p"><span class="ultimo_21696" table="portada_4138" item="item_50102072_80_df" field="precio_ultima_cotizacion" source="lightstreamer">46.176,55</span></dd>
<dd><span class="ico_21696" acc="" table="portada_4138" item="item_50102072_80_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_21696 estado_21696" acc="1" table="portada_4138" item="item_50102072_80_df" field="variacion_porcentual" source="lightstreamer">+0,76%</span></dd>
</dl></div>
<div class="indi-cabe-cot6">
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/cruce/USDMXN" itemprop="url">USDMXN</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21334" table="portada_4138" item="item_40485840_498_tr" field="precio_ultima_cotizacion" source="lightstreamer">18,2066</span></dd>
<dd><span class="ico_21334" acc="" table="portada_4138" item="item_40485840_498_tr" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_21334 estado_21334" acc="-1" table="portada_4138" item="item_40485840_498_tr" field="variacion_porcentual" source="lightstreamer">-0,20%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/Crudo-wti" itemprop="url">Crudo WTI</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_23726" table="portada_4138" item="item_WBS0Y_df" field="precio_ultima_cotizacion" source="lightstreamer">62,91</span></dd>
<dd><span class="ico_23726" acc="" table="portada_4138" item="item_WBS0Y_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_23726 estado_23726" acc="-1" table="portada_4138" item="item_WBS0Y_df" field="variacion_porcentual" source="lightstreamer">-0,16%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/oro" itemprop="url">Oro</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21300" table="portada_4138" item="item_50702027_373_df" field="precio_ultima_cotizacion" source="lightstreamer">1.332,62</span></dd>
<dd><span class="ico_21300" acc="" table="portada_4138" item="item_50702027_373_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_21300 estado_21300" acc="-1" table="portada_4138" item="item_50702027_373_df" field="variacion_porcentual" source="lightstreamer">-0,66%</span></dd>
</dl>
</div>
</div>
<div class="four columns"><div class="buscador buscador-int bsc-noti"><form method="GET" action="http://www.economiahoy.mx/buscador/resultados.php" name="buscador" style="margin: 0px; padding: 0px; color:#fff; width:390px;" accept-charset="UTF-8">
<input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones..." style="width: 25em !important;"><input type="submit" value="Buscar" name="Submit" class="boton-buscar">
</form></div></div>
</div>
<div class="row">
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			if($(id) != null) $(id).toggleClassName(clase);
		}
			
		var menu_actual = 'merc-menu';
	//]]>
	</script><div id="menu-drop" class="non-sel">
<li itemprop="name"><a href="//www.economiahoy.mx/" itemprop="url"><img style="vertical-align: sub;" src="http://s03.s3c.es/imag3/iconos/home.png"></a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/nacional/" itemprop="url">Nacional
					</a></li>
<li id="s-ibex-wsp" class="wsp" itemprop="name"><a href="//www.economiahoy.mx/negocios/" itemprop="url"><span>Negocios</span></a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/mercados/" itemprop="url">Mercados
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/ecomex10/" itemprop="url">Ecomex10
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/opinion/" itemprop="url">Opinión
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/tecnologia/" itemprop="url">Tecnologías
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/emprendedores/" itemprop="url">Emprender
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/economia/" itemprop="url">Economía
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/internacional/" itemprop="url">Internacional
					</a></li>
<li id="s-home-menu-xtb2" class="xtb1" itemprop="name"><a href="//www.economiahoy.mx/deportes/" itemprop="url"><span>Deportes</span></a></li>
<li itemprop="name"><a href="//autocosmos.economiahoy.mx/" itemprop="url">Motor</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/energia/" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/life-style/" itemprop="url">Life&amp;Style</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/ocio/" itemprop="url">Ocio</a></li>
</div>
<div id="sub_menu" class="second-sub submenu-desp"><ul id="" class="submenu2 sel" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.economiahoy.mx/indice/IPC-MEXICO" itemprop="url">IPC México</a></li>
<li id="s-ibex-wsp" class="wsp" onmouseover="javascript:Patrocinio('s-ibex-wsp','wsp-b');" onmouseout="javascript:Patrocinio('s-ibex-wsp','wsp-b');" itemprop="name"><a style="padding:0 5px;" href="/indices-latinoamericanos/" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/materias-primas/" style="padding:0 5px;">M.Primas</a></li>
<li id="ind-mund-c" class="ind-mund" onmouseover="javascript:Patrocinio('ind-mund-c','ind-mund-b');" onmouseout="javascript:Patrocinio('ind-mund-c','ind-mund-b');" itemprop="name"><a href="/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li id="s-home-menu-xtb1" class="xtb1" onmouseover="javascript:Patrocinio('s-home-menu-xtb1','logo-inter');" onmouseout="javascript:Patrocinio('s-home-menu-xtb1','logo-inter');" itemprop="name"><a href="//www.economiahoy.mx/divisas/" style="padding:0 5px;">Divisas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/agenda/">Agenda</a></li>
<li id="s-home-menu-xtb1" class="xtb1" onmouseover="javascript:Patrocinio('s-home-menu-xtb1','xtb1-b');" onmouseout="javascript:Patrocinio('s-home-menu-xtb1','xtb1-b');" itemprop="name"><a href="/datos-macro/">Datos Macro</a></li>
</ul></div>
</div>
<div class="row">
<div class="twelve columns"><div class="favoritos"><div class="favoritos-contenedor"><div id="mis_favoritos_reducido"></div></div></div></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
	//]]>
	</script><script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	if ($('login-superior')) {
			Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
			Event.observe($('login-superior'),'click', Captura_mouseClick);
			Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
			Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
			Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
			Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
			Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
		}

   //]]>
   
   
</script>
</div>
<div class="row">
<div id="banners-superiores"><div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div>
</div><script src="http://www.economiahoy.mx/js/jasny-jquery.smartbanner-cbdbf9f/jquery.smartbanner.js"></script><script type="text/javascript">
        jQuery(function() {
            jQuery.smartbanner({
                title: 'Economiahoy.mx',  // What the title of the app should be in the banner
                author: 'Ecoprensa',      // What the author of the app should be in the banner
                price: 'GRATIS',          // Price of the app
                appStoreLanguage: 'es',   // Language code for App Store
                /*
                inAppStore: 'On the App Store', // Text of price for iOS
                */
                inGooglePlay: 'En Google Play', // Text of price for Android
                /*
                icon: null,         // The URL of the icon
                iconGloss: null,    // Force gloss effect for iOS even for precomposed (true or false)
                */
                button: 'VER',  // Text on the install button
                /*
                scale: 'auto',  // Scale based on viewport size (set to 1 to disable)
                speedIn: 300,   // Show animation speed of the banner
                speedOut: 400,  // Close animation speed of the banner
                */
                daysHidden: 30,     //15 Duration to hide the banner after being closed (0 = always show banner)
                daysReminder: 90,   //Duration to hide the banner after "VIEW" is clicked (0 = always show banner)
                //force: 'android'  // Choose 'ios' or 'android'.
            })
        })
    </script><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "economiahoy.mx",
                        "legalName" : "economiahoy.mx",
                        "url": "http://www.economiahoy.mx",
                        "logo": "http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://www.economiahoy.mx",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://www.economiahoy.mx/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

		<div class="row">
			<div class="twelve columns">
		<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="5829"></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="5831"></div>
</div>
<div class="row"><div class="twelve columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="5830"></div>
</div></div></div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

			</div>
		</div>
		<div class="row"><div class="eight columns"><div mod="4072"><article><div class="noticia">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 9045936,$(document.body).readAttribute('s') ) ;
//]]></script><h1>Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall Street</h1>
<h6 class="noticia-firma">
<a href="//www.eleconomista.es/autor/Laura-de-la-Quintana">Laura de la Quintana</a>
			 - 	11:10 - 3/04/2018</h6>
<div class="num-coment-cont">
<small class="num-coment"></small><div class="redes">
<div class="s-h-c" style="float:right;"><div style="margin-top: 10px; text-align: center;">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="economiahoymx" data-url="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" data-text="Otro golpe para Amazon y cía: el impacto de la reforma fiscal será la mitad que para las grandes de Wall Street" data-lang="es" data-count="horizontal">Tweet</a>
</div></div>
<div class="s-h-c2" style="float:right;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=132138756987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-type="button_count"></div>
</div>
<div class="s-h-c" style="float:right;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div>
</div>
<div class="sumario"><ul>
<li><h3>Las 'Faags' pierden 374.000 millones de dólares en bolsa desde mediados de marzo</h3></li>
<li><h3>Fuentes de la Casa Blanca reconocen la 'obsesión' de Trump por Jeff Bezos</h3></li>
</ul></div>
<div class="p-tag" style="background:none;  border-top: 1px solid #999; width:auto; margin:0;" id="lista_tags">
<img id="abrir_tags" src="http://s03.s3c.es/imag3/ft-a.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; position: relative; right: 0;" onClick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"><span style="background:none; width:auto; font-weight:bold; padding:16px 0 0 3px;">Más noticias sobre:</span><ul>
<li><a href="http://www.economiahoy.mx/tags/amazon">Amazon</a></li>
<li><a href="http://www.economiahoy.mx/tags/reforma-fiscal">Reforma fiscal</a></li>
<li><a href="http://www.economiahoy.mx/tags/Apple">Apple</a></li>
<li><a href="http://www.economiahoy.mx/tags/wall-street">Wall street</a></li>
<li><a href="http://www.economiahoy.mx/tags/Netflix">Netflix</a></li>
<li><a href="http://www.economiahoy.mx/tags/nasdaq">Nasdaq</a></li>
<li><a href="http://www.economiahoy.mx/tags/mercados">Mercados</a></li>
<li><a href="http://www.economiahoy.mx/tags/facebook">Facebook</a></li>
<li><a href="http://www.economiahoy.mx/tags/fiscalidad">Fiscalidad</a></li>
<li><a href="http://www.economiahoy.mx/tags/google">Google</a></li>
<li><a href="http://www.economiahoy.mx/tags/Barclays">Barclays</a></li>
<li><a href="http://www.economiahoy.mx/tags/internet">Internet</a></li>
<li><a href="http://www.economiahoy.mx/tags/redes-sociales">Redes sociales</a></li>
<li><a href="http://www.economiahoy.mx/tags/jeff-Bezos">Jeff Bezos</a></li>
<li><a href="http://www.economiahoy.mx/tags/microsoft">Microsoft</a></li>
<li><a href="http://www.economiahoy.mx/tags/bolsa">Bolsa</a></li>
<li><a href="http://www.economiahoy.mx/tags/ibex-35">Ibex 35</a></li>
<li><a href="http://www.economiahoy.mx/tags/informatica">Informática</a></li>
</ul>
<img id="cerrar_tags" src="http://s03.s3c.es/imag3/ft-c.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;" onClick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'">
</div><div class="foto-noticia"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/2/e/9/Donald-Trump-Satya-Nadella-Jeff-Bezos-770-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Donald-Trump-Satya-Nadella-Jeff-Bezos-770-reuters.jpg" id="2752640" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div class="not-i">
<h3><a href="/empresa/AMAZONCOM">AMAZON.COM</a></h3>
<dl>
<dt><span class="ultimo_389" source="lightstreamer" table="noticia" item="item_100027846_67_df" field="precio_ultima_cotizacion">1.377,480</span></dt>
<dd>
<span class="ico_389" acc="1" source="lightstreamer" table="noticia" item="item_100027846_67_df" field="#arrow"><img src="http://s04.s3c.es/imag3/fsube2.png"></span><span class="accion1 pDif_389 estado_389" acc="1" source="lightstreamer" table="noticia" item="item_100027846_67_df" field="variacion_porcentual">+0,40%</span>
</dd>
<dd><span class="accion1 Dif_389 estado_389" acc="1" source="lightstreamer" table="noticia" item="item_100027846_67_df" field="variacion_puntos">+5,490</span></dd>
</dl>
<div class="cotizacion-not-graf"><img src="http://www.eleconomista.es/Graficos/graficoIntradia_v3.php?idQuote=389&amp;tipo=m&amp;idSite=22" alt="AMAZON.COM"></div>
<h3><a href="/empresa/APPLE-COMPUTER">APPLE</a></h3>
<dl>
<dt><span class="ultimo_394" source="lightstreamer" table="noticia" item="item_100112757_67_df" field="precio_ultima_cotizacion">165,865</span></dt>
<dd>
<span class="ico_394" acc="-1" source="lightstreamer" table="noticia" item="item_100112757_67_df" field="#arrow"><img src="http://s04.s3c.es/imag3/fbaja2.png"></span><span class="accion-1 pDif_394 estado_394" acc="-1" source="lightstreamer" table="noticia" item="item_100112757_67_df" field="variacion_porcentual">-0,49%</span>
</dd>
<dd><span class="accion-1 Dif_394 estado_394" acc="-1" source="lightstreamer" table="noticia" item="item_100112757_67_df" field="variacion_puntos">-0,815</span></dd>
</dl>
<div class="cotizacion-not-graf"><img src="http://www.eleconomista.es/Graficos/graficoIntradia_v3.php?idQuote=394&amp;tipo=m&amp;idSite=22" alt="APPLE"></div>
<h3><a href="/empresa/FACEBOOK">FACEBOOK CL A</a></h3>
<dl>
<dt><span class="ultimo_22090" source="lightstreamer" table="noticia" item="item_110013575_67_df" field="precio_ultima_cotizacion">155,16</span></dt>
<dd>
<span class="ico_22090" acc="-1" source="lightstreamer" table="noticia" item="item_110013575_67_df" field="#arrow"><img src="http://s04.s3c.es/imag3/fbaja2.png"></span><span class="accion-1 pDif_22090 estado_22090" acc="-1" source="lightstreamer" table="noticia" item="item_110013575_67_df" field="variacion_porcentual">-0,15%</span>
</dd>
<dd><span class="accion-1 Dif_22090 estado_22090" acc="-1" source="lightstreamer" table="noticia" item="item_110013575_67_df" field="variacion_puntos">-0,23</span></dd>
</dl>
<div class="cotizacion-not-graf"><img src="http://www.eleconomista.es/Graficos/graficoIntradia_v3.php?idQuote=22090&amp;tipo=m&amp;idSite=22" alt="FACEBOOK CL A"></div>
<h3><a href="/empresa/ALPHABET-A">ALPHABET-A</a></h3>
<dl>
<dt><span class="ultimo_23809" source="lightstreamer" table="noticia" item="item_110184396_67_df" field="precio_ultima_cotizacion">1.008,19</span></dt>
<dd>
<span class="ico_23809" acc="-1" source="lightstreamer" table="noticia" item="item_110184396_67_df" field="#arrow"><img src="http://s04.s3c.es/imag3/fbaja2.png"></span><span class="accion-1 pDif_23809 estado_23809" acc="-1" source="lightstreamer" table="noticia" item="item_110184396_67_df" field="variacion_porcentual">-0,44%</span>
</dd>
<dd><span class="accion-1 Dif_23809 estado_23809" acc="-1" source="lightstreamer" table="noticia" item="item_110184396_67_df" field="variacion_puntos">-4,44</span></dd>
</dl>
<div class="cotizacion-not-graf"><img src="http://www.eleconomista.es/Graficos/graficoIntradia_v3.php?idQuote=23809&amp;tipo=m&amp;idSite=22" alt="ALPHABET-A"></div>
</div>
<p><p>El fin de ciclo para las denominadas <i>Faangs </i>(Facebook, Apple, Amazon, ahora Netflix y Google, hoy Alphabet) era uno de los riesgos previstos para este 2018. Uno de los cisnes negros que vaticinó el mercado mucho antes de que el presidente de EEUU, Donald Trump, iniciara su cruzada contra Amazon.</p></p><p>Es lo que los expertos de Natixis calificaron a comienzos de año como "la desilusión por la revolución tecnológica", basada en compañías que podrían dejar de ser vistas como "las creadoras de valor y de disrupción en el mercado" ante un previsible cambio en el sentimiento tanto de sus propios consumidores como de los inversores. </p>
<p>Tres meses más tarde sus problemas se pueden cuantificar. El escándalo de la venta masiva de datos por parte de Facebook y los intentos de regular la fiscalidad de las compañías tecnológicas en la Unión Europa se suma al menor impacto que, según el consenso, tendrá la reforma fiscal implementada por la Administración americana este mismo año, que rebaja de manera oficial la tasa efectiva que no real- a las sociedades del 35% al 25%. "Desde un punto de vista macroeconómico, no solemos centrarnos en sectores particulares, pero la cuestión es que estas grandes compañías tecnológicas se han convertido en una parte importante de los mercados y en un catalizador del sentimiento inversor. A lo largo de 2017, las cinco mayores tecnológicas fueron responsables de entorno al 40% del aumento de la capitalización en el índice Nasdaq", apuntan desde Barclays en un informe en el que señalan a este sector como uno de los riesgos "que deben monitorizar los inversores en los próximos meses". Este martes, precisamente, está previsto que un nuevo miembro se incorpore al grupo de las <i>Faangs </i>con <a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/9043602/04/18/Spotify-desembarca-en-el-NYSE-con-una-valoracion-de-mas-de-20000-millones-de-dolares.html">la salida a bolsa de Spotify</a>.</p> <script id="infogram_0_e1cd32ab-c413-4d11-a3f0-2b78fc8c39f6" title="Las Faangs y la reforma fiscal" src="https://e.infogram.com/js/dist/embed.js?ZV0" type="text/javascript"></script> <p>En este contexto, desde el 1 de enero los analistas han mejorado un 9,8% su previsión de ganancias para las 20 mayores firmas del S&P 500, excluidas las <i>Faags</i>, hasta cerrar el ejercicio con un beneficio neto conjunto de 264.250 millones de dólares. Esta mejora multiplica por tres la que experimentan, de media, Facebook, Apple, Amazon, Alphabet y Microsoft, cinco de las seis mayores compañías por capitalización del selectivo americano junto al holding de Warren Buffet, Berkshire Hathaway. El consenso ha elevado un 3,1% su previsión de beneficio para ellas en 2018, hasta los 140.280 millones de dólares. </p>
<p>La brecha en las estimaciones se reduce ligeramente de cara a 2019 para cuando las previsiones han mejorado en el trimestre un 9% para los gigantes del S&P 500 hasta los 283.460 millones de dólares- frente al 5% de subida que han experimentado en el caso de las tecnológicas hasta los cerca de 161.000 millones de dólares-. Esta "desilusión" es especialmente clara en el caso de Alphabet, la única compañía de entre las 20 grandes del índice estadounidense que ve caer sus previsiones de cara a los tres próximos años. El consenso recogido por FactSet ha rebajado un 0,6% su estimación de beneficio neto para este ejercicio, hasta los 29.165 millones de dólares; un 1% en 2019, cuando rozará ganancias de 34.500 millones; y otro 0,5% en 2020, hasta los 40.778 millones de dólares. </p>
<p>Facebook, la firma que atraviesa una situación más crítica tras el escándalo desatado por la filtración de datos, es, sin embargo, la que experimenta un aumento mayor en sus estimaciones que alcanza el 8,8% este año cuando ganará 21.566 millones de dólares- y un 8,1% de cara a 2019 con un beneficio que superará los 26.400 millones de dólares-. Ambas darán una primera aproximación al mercado a finales del mes de abril con la presentación de sus cuentas. <i>Abrirá el fuego</i> Netflix, en sus segundos resultados como cotizada, el próximo día 16; seguida de Alphabet el 23, el día 25 será el turno de Facebook; un día más tarde Amazon y el primero de mayo llegarán las cifras de Apple.</p> <h2>Pérdidas de 375.000 millones </h2><p>Desde el pasado 16 de marzo, día en el que se dio a conocer <a href="http://www.eleconomista.es/telecomunicaciones-tecnologia/noticias/9025628/03/18/Facebook-uso-datos-de-21-millones-de-cuentas-en-Espana-sin-autorizacion.html">la venta masiva de datos de la red social a Cambridge Analytica</a>, las cinco mayores tecnológicas cotizadas han perdido en bolsa 374.600 millones de dólares. Sus caídas motivaron que el índice tecnológico Nasdaq 100, el único que aguantaba con ganancias el año, pasara, como sus homólogos, al terreno de las pérdidas en el año, más aún tras dos sesiones de abultadas caídas en Wall Street. Facebook, Apple, Amazon, Microsoft y Alphabet han pasado de tener un valor de mercado de 3,719 billones de dólares a 3,344 billones a cierre de la sesión del lunes, lo que ha supuesto perder parte de su peso en el S&P 500 hasta representar el 14% de su capitalización total frente al 15% de hace dos semanas-. </p>
<p>Amazon es quien sufre las mayores ventas, a pesar de no ser la que más capitaliza. En total, la compañía capitaneada por Jeff Bezos se ha dejado 96.671 millones de dólares desde entonces, casi una quinta parte de todo el valor del Ibex 35; lo que es el equivalente al 13% de su valor de mercado. Y lo ha hecho, en los últimos días, prácticamente a golpe de tuit de Donald Trump. Entre exclamaciones como es costumbre en el presidente- el inquilino de la Casa Blanca abrió fuego contra Jeff Bezos el pasado Jueves Santo a través de su cuenta de Twitter al asegurar que "a diferencia de otras empresas, Amazon paga poco o ningún impuesto en EEUU, usando el sistema postal como sus propios repartidores". Y esa es la cruzada, precisamente: el uso que Amazon hace del <i>Correos americano</i>. Esto llevó a la acción de la firma a caer un 5,21% este lunes primera sesión en la que cotizaron estas declaraciones tras el festivo del viernes-. </p>
<p>Este mismo martes Donald Trump ha vuelto a cargar contra el gigante de la distribución en la misma línea. </p> <blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="en">I am right about Amazon costing the United States Post Office massive amounts of money for being their Delivery Boy. Amazon should pay these costs (plus) and not have them bourne by the American Taxpayer. Many billions of dollars. P.O. leaders don't have a clue (or do they?)!</p> Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/981168344924536832?ref_src=twsrc%5Etfw">3 de abril de 2018</a></blockquote> <p><script async="true" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>"Estoy en lo cierto si digo que Amazon cuesta al sistema postal de EEUU ingentes cantidades de dinero por hacer de <i>su repartidor</i>. Amazon debería pagar un extra por estos costes y no que recaigan sobre el contribuidor estadounidense", afirmó en su cuenta personal de Twitter. Fuentes próximas a la Casa Blanca recogidas por Bloomberg aseguran, sin paliativos, que Trump ha abierto "una guerra" contra Amazon. Otra de ellas apunta, de hecho, a la tendencia que tiene el presidente de "obsesionarse" recurrentemente "con cosas y ahora su obsesión es Jeff Bezos", confiesa.</p><h5 class="tdest">Contenido patrocinado</h5>
<div class="OUTBRAIN" data-src="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h5 class="tdest">Otras noticias</h5>
<div class="OUTBRAIN" data-src="http://www.economiahoy.mx/mercados-cotizaciones/noticias/9045936/04/18/Otro-golpe-para-Amazon-y-cia-el-impacto-de-la-reforma-fiscal-sera-la-mitad-que-para-las-grandes-de-Wall-Street.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div></article></div>
<div class="row">
				<hr />
				<div class="twelve columns">
					</div>
				</div></div><div class="four columns col300"><!-- FLASH-->
				<div class="flash-h"><div id="wrapper"><div id="wrapper-inner">
<style>
#scrollbar4132 { width: 290px; margin: 20px 0 10px; }
#scrollbar4132 .viewport { width: 270px; height: 200px; overflow: hidden; position: relative; }
#scrollbar4132 .overview { list-style: none; position: absolute; left: 0; top: 0; padding: 0; margin: 0; }
#scrollbar4132 .scrollbar{ background: #transparent; position: relative; background-position: 0 0; float: right; width: 10px; }
#scrollbar4132 .track { background: #ccc; height: 100%; width:10px; position: relative; }
#scrollbar4132 .thumb { background: #FF954E; height: 20px; width: 10px; cursor: pointer; overflow: hidden; position: absolute; top: 0; left: 0; }
#scrollbar4132 .thumb .end { background: transparent; overflow: hidden; height: 5px; width: 15px; }
#scrollbar4132 .disable { display: none; }
.noSelect { user-select: none; -o-user-select: none; -moz-user-select: none; -khtml-user-select: none; -webkit-user-select: none; }
</style>
<div mod="4132">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><h4 class="cint3">Flash de noticias México</h4>
<div class="flash">
<div class="viewport"><div class="overview" style="top: -280px;"><div id="Noticias4132">
<div id="Noticia_9045938" class="not-flash" noticia_id="9045938" noticia_orden="001" noticia_time="1522772717" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">18:25 CET - </span><span class="nu1">Economía</span>
</div>
<h2 itemprop="headline" class="not-flash-urg"><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9045938/04/18/Confianza-de-empresarios-manufactureros-vive-su-mejor-momento-desde-2015.html" itemprop="mainEntityOfPage" class="rojo">Confianza de empresarios manufactureros vive su mejor momento desde 2015</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:25:17 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:25:17 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/6/f/ABARROTES-ARCHIVO-770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
<div id="Noticia_9045902" class="not-flash" noticia_id="9045902" noticia_orden="002" noticia_time="1522771983" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">18:13 CET - </span><span class="nu1">Cultura México</span>
</div>
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/cultura-eAm-mx/noticias/9045902/04/18/Hoy-hace-97-anos-nacio-Jesus-Reyes-Heroles-politico-e-historiador-mexicano.html" itemprop="mainEntityOfPage">Hoy hace 97 años nació Jesús Reyes Heroles, político e historiador mexicano</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:13:03 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:13:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/b/f/0/Reyes-heroles-770-twitter.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
<div id="Noticia_9045890" class="not-flash" noticia_id="9045890" noticia_orden="003" noticia_time="1522771826" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">18:10 CET - </span><span class="nu1">Futbol</span>
</div>
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/futbol-eAm-mx/noticias/9045890/04/18/Bayern-Munich-buscara-imponerse-al-Sevilla-en-la-Champions-League-.html" itemprop="mainEntityOfPage">El Bayern Múnich buscará imponerse ante el Sevilla en la Champions </a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 18:10:26 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:10:26 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/b/9/Bayern-apunta-reuters.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
</div></div></div>
<div class="text-right" style="padding-bottom: 10px; border-bottom: 1px dotted #ccc; margin-bottom: 10px;"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="/flash/index.html">Ver todos</a></span></div>
</div>
</div>
</div></div><script>
var oScroll4132 = jQuery('#scrollbar4132');
if(oScroll4132.length > 0){
	oScroll4132.tinyscrollbar();
}
</script><script type="text/javascript"> 	
	
	var arr_noticias = new Array; 
	var elementos4132 =new Array;
	elementos4132= $("Noticias4132").childElements();
	for(var i=0;i<elementos4132.length;i++)
		{	
			var not_temp =new Array;
			
			if (elementos4132[i].getAttribute("noticia_id")!= null){
				not_temp.push(elementos4132[i].getAttribute("noticia_id"));
    			not_temp.push(elementos4132[i].getAttribute("noticia_orden"));
    			
    			var hora_noticia = elementos4132[i].getAttribute("noticia_time");
    			
    			not_temp.push(hora_noticia);
    			
    		}
    		arr_noticias.push(not_temp);
		}
	
	refresca=new flash_refresh("Noticias4132",arr_noticias,oScroll4132,4132, 925 );
	refresca.actualizaMinutos();
	
	</script>
</div><div mod="7134" rotacion="" id="modulo_7134">
<script type="text/javascript" language="javascript">
		//<![CDATA[
			//inicial = 1+Math.round(Math.random() * (3-1)) ;
			//var inicial_7134 = 1+Math.round(Math.random() * 10)%Math.min(2,1) ;
			var inicial_7134 = 1+Math.round(Math.random() * 10)%1;
			galeria_7134 = new galeria(7134, 1,inicial_7134,0);
		//]]>
		</script><div class="noticiaindex galeria">
<h3>Entérate</h3>
<div id="contenedor_galeria_7134"><div id="caja_7134_1" class="foto-rot" itemtype="http://schema.org/NewsArticle" itemscope="">
<div itemprop="datePublished" style="display:none;"></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-02-12 21:17:13</div>
<div itemprop="datePublished" style="display:none;">2018-02-12 21:17:13</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<div style="display:none;"><a itemprop="mainEntityOfPage" href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8923535/02/18/Los-huachicoleros-golpean-a-su-bolsillo-encarecen-las-gasolinas-y-espantan-la-inversion.html">El 'huachicol' golpea a tu bolsillo</a></div>
<a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8923535/02/18/Los-huachicoleros-golpean-a-su-bolsillo-encarecen-las-gasolinas-y-espantan-la-inversion.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/7/b/b/300x200_huachicoleros-puebla-770-420.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="El huachicol golpea a tu bolsillo" id="2717026" r_size="300x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h1 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8923535/02/18/Los-huachicoleros-golpean-a-su-bolsillo-encarecen-las-gasolinas-y-espantan-la-inversion.html">El 'huachicol' golpea a tu bolsillo</a></h1>
<p>La existencia de un mercado negro de gasolinas frustra el objetivo de la reforma energética de hacer bajar los precios de los combustibles. </p>
</div></div>
</div>
<hr>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>

						<hr />
						<div>
							<img src="http://s04.s3c.es/imag3/america/ehoy100.png" alt="Economíahoy.mx" style="float: left; padding-right: 10px; border-right: 1px solid #eee; margin-right: 10px;" />
							<a href="https://twitter.com/EconomiaHoymx" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @EconomiaHoymx</a>
							<div class="fb-like" data-href="https://www.facebook.com/economiahoy.mx" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top: 10px; margin-bottom: 10px;"></div>
							<div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/112317628327292100131" data-rel="publisher" style="margin-top: 10px;"></div>
						</div>
						<hr />
						
						<div mod="6349" s=""></div>
<style type="text/css">
.box-sus{
	background: #ECF0F1;
	overflow: hidden;
	padding: 10px;
}
.box-sus h5{
	text-transform: uppercase;
	color: #2C3E50;
	margin: 0 0 8px 0;
	font-family: 'Trebuchet MS',Verdana,Arial,sans-serif;
}
.box-sus .left{
	width: 59px;
	padding: 0 5px 0 0;
	border-right: 2px solid #DAD9D9;
	height: 66px;
}
.box-sus .left img{margin-top: 9px;}
.box-sus .right{
	width: 214px;
}
.box-sus .form-sus label{
	margin: 0 9px 0 0;
	float: left;
	font-size: 15px;
}
.box-sus .form-sus input[type="checkbox"]{ float: left;}
.box-sus .form-sus input[type="text"]{
	float: left;
	width: 154px;
	padding: 6px 6px;
	height: auto;
	margin: 5px 0 5px 0;
	border: none;
}
.box-sus .form-sus input[type="submit"]{
	float: left;
	margin: 5px 0 0 0;
	border: none;
	background: #D35400;
	color: #fff;
	padding: 6px 10px;
	cursor: pointer;
}
.box-sus .form-sus input[type="submit"]:hover{ background: #E67E22;}
</style><div class="box-sus">
<h5> Suscríbase al Resumen Diario</h5>
<div class="left"><img src="/imag3/iconos/30x32/newsletter_gris.png"></div>
<div id="stylized" class="form-sus right"><form name="sub_form" id="emvForm" method="post" action="javascript:enviar();">
<input type="hidden" name="emv_tag" value=""><input type="hidden" name="emv_ref" value=""><input type="hidden" name="optin_sender" id="optin_sender" value="economiahoy_boletin_expres"><input type="hidden" name="action_sender" id="action_sender" value="altas"><input type="text" placeholder="e-mail" name="EMAIL_FIELD" data-validation="validate_email" required="required" id="EMAIL_FIELD"><input type="submit" value="Enviar"><div class="sep"></div>
<input type="checkbox" value="1" title="acepta las condiciones" name="mivariable_checkbox1" id="mivariable_checkbox1" tabindex="5" required="required"><label style="width:auto; font-size: 11px;">Acepto la <a href="//www.economiahoy.mx/aviso-legal/">política de privacidad</a></label>
</form></div>
</div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

				<h5 class="dest" style="margin-top: 10px;">Síguenos en twitter</h5>
				<div style="margin-top: 10px;">
				<a class="twitter-timeline"  href="https://twitter.com/EconomiaHoymx"  data-widget-id="486194250522963970">Tweets by @EconomiaHoymx</a>
				    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

				
				</div>
				
				
				<h5 class="dest" style="margin-top: 10px;">Síguenos en Facebook</h5>
				<div style="margin-top: 10px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/economiahoy.mx" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
				</div>
				
				<div mod="4146"><div class="gal-home"><div class="gal-home-foto"></div></div></div>
<div mod="4101">
<div class="ults">
<h4>Más leidas</h4>
<dl class="tabs2 tabs contained">
<dd id="s_20"><a href="#masleidas20">eAm</a></dd>
<dd id="s_21"><a href="#masleidas21">Colombia</a></dd>
<dd id="s_22"><a href="#masleidas22">Mexico</a></dd>
<dd id="s_23"><a href="#masleidas23">Chile</a></dd>
<dd id="s_25"><a href="#masleidas25">Argentina</a></dd>
<dd id="s_26"><a href="#masleidas26">Peru</a></dd>
</dl>
<ul class="tabs-content contained">
<div style="display: none">2320</div>
<li id="masleidas20Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9045634/04/18/Christian-Sanchez-El-defensor-de-los-trabajadores-que-ahora-es-ministro-de-Trabajo.html" itemprop="mainEntityOfPage">Christián Sanchez: El defensor de los trabajadores que ahora es ministro de …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 16:55:15 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 16:55:15 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/a/4/b/Christian-Sanchez.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9045665/04/18/Fuera-de-control-la-inflacion-venezolana-del-primer-trimestre-ronda-el-130000-anual.html" itemprop="mainEntityOfPage">Fuera de control: la inflación venezolana del primer trimestre ronda el …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Víctor Ventura<a href="//www.eleconomista.es/autor/Victor-Ventura" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 17:03:05 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 17:03:05 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/b/d/e/maduro-bigote-billete-bolivar-reuters-770x420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/telecomunicacion-tecnologia-cl/noticias/9044986/04/18/Indra-trae-a-Fidae-un-sistema-de-defensa-aerea-de-ultima-generacion-presente-en-paises-de-los-cinco-continentes.html" itemprop="mainEntityOfPage">Indra trae a Fidae un sistema de defensa aérea de última generación …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 14:06:09 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 14:06:09 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/f/4/indra.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/mercados-eAm-chile/noticias/9045499/04/18/Positivos-datos-de-China-impulsan-al-cobre-a-su-mayor-valor-en-dos-semanas-.html" itemprop="mainEntityOfPage">Positivos datos de China impulsan al cobre a su mayor valor en dos semanas </a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 16:00:10 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 16:00:10 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/8/9/c/cobrereuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/empresas-eAm-argentina/noticias/9045038/04/18/Los-empresarios-espanoles-miran-mejor-a-Argentina-y-75-invertira-mas-en-la-region-en-2018.html" itemprop="mainEntityOfPage">Los empresarios españoles miran mejor a Argentina y 75% invertirá más en …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<time datetime="Tue, 03 Apr 2018 14:15:02 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 14:15:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/635x300/6/2/8/MacriRajoy635ok.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul></li>
<div style="display: none">2321</div>
<li id="masleidas21Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9045413/04/18/Los-desbalances-de-la-balanza-externa-colombiana-en-2017.html" itemprop="mainEntityOfPage">Los desbalances de la balanza externa colombiana en 2017</a></h2>
<time datetime="Tue, 03 Apr 2018 15:34:31 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 15:34:31 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/9/3/d/contenedores-exportacion-maquina-770-istock.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/empresas-eAm-colombia/noticias/9045451/04/18/Transicion-a-energias-renovables-debe-garantizar-operacion-de-sistemas-energeticos.html" itemprop="mainEntityOfPage">Transición a energías renovables debe  garantizar operación de sistemas …</a></h2>
<time datetime="Tue, 03 Apr 2018 15:45:45 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 15:45:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/2/6/energias-renovables.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/empresas-eAm-colombia/noticias/9043746/04/18/Frontera-Energy-invertira-hasta-US500-millones-en-Colombia-y-Peru-en-2018.html" itemprop="mainEntityOfPage">Frontera Energy invertirá hasta US$500 millones en Colombia y Perú en …</a></h2>
<time datetime="Tue, 03 Apr 2018 02:04:16 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 02:04:16 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/telecomunicacion-tecnologia-co/noticias/9043701/04/18/Humanos-robots-e-inteligencia-artificial-se-pelean-los-puestos-de-trabajo.html" itemprop="mainEntityOfPage">Humanos, robots e inteligencia artificial se "pelean" los puestos de …</a></h2>
<time datetime="Tue, 03 Apr 2018 01:00:07 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 01:00:07 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/1/7/7/man-digital.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9043741/04/18/Produccion-y-ventas-de-la-industria-mejoran-pero-clima-de-negocios-no-avanza.html" itemprop="mainEntityOfPage">Producción y ventas de la industria mejoran pero clima de negocios no …</a></h2>
<time datetime="Tue, 03 Apr 2018 02:00:51 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 02:00:51 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2322</div>
<li id="masleidas22Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/life-style-eAm-mx/noticias/9044843/04/18/Youtuber-Caeli-se-vuelve-tendencia-tras-filtrarse-un-video-porno-de-hace-seis-anos-.html" itemprop="mainEntityOfPage">Youtuber Caeli se vuelve tendencia tras filtrarse un video porno de hace …</a></h2>
<time datetime="Tue, 03 Apr 2018 13:36:16 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 13:36:16 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/f/d/b/caeli-youtuber.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9044904/04/18/La-puerta-a-una-vuelta-a-los-44000-puntos-esta-abierta.html" itemprop="mainEntityOfPage">La puerta a una vuelta a los 44,000 puntos está abierta</a></h2>
<time datetime="Tue, 03 Apr 2018 13:49:23 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 13:49:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/7/d/Bandera-mexico-reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9044601/04/18/Spotify-desembarca-en-el-NYSE-con-una-valoracion-de-mas-de-20000-millones-de-dolares.html" itemprop="mainEntityOfPage">Spotify desembarca en Wall Street con una valoración de más de 20,000 …</a></h2>
<time datetime="Mon, 02 Apr 2018 22:19:41 +0200" itemprop="datePublished"></time><time datetime="Mon, 02 Apr 2018 22:19:41 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">José Luis de Haro<a href="//www.eleconomista.es/autor/Jose-Luis-de-Haro" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/e/e/e/spotify-reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9044575/04/18/Repsol-se-convierte-por-primera-vez-en-lider-por-dividendo-real-en-el-sector.html" itemprop="mainEntityOfPage">Repsol se convierte por primera vez en líder por dividendo 'real' en el …</a></h2>
<time datetime="Mon, 02 Apr 2018 20:51:43 +0200" itemprop="datePublished"></time><time datetime="Mon, 02 Apr 2018 20:51:43 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Jaramillo<a href="//www.eleconomista.es/autor/Carlos-Jaramillo" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/1/7/4/repsol-sede-logo-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/9043675/04/18/Mikel-Arriola-deja-pendiente-combate-al-narco-en-su-propuesta-de-seguridad-.html" itemprop="mainEntityOfPage">Mikel Arriola deja pendiente combate al narco en su propuesta de seguridad </a></h2>
<time datetime="Mon, 02 Apr 2018 23:42:44 +0200" itemprop="datePublished"></time><time datetime="Mon, 02 Apr 2018 23:42:44 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Francisco Larrieta<a href="//www.eleconomista.es/autor/Francisco-Larrieta" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/1/c/3/narco-manta-cartel-jalisco-cdmz--ARCHIVO.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2323</div>
<li id="masleidas23Tab" class="active"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/telecomunicacion-tecnologia-cl/noticias/9044986/04/18/Indra-trae-a-Fidae-un-sistema-de-defensa-aerea-de-ultima-generacion-presente-en-paises-de-los-cinco-continentes.html" itemprop="mainEntityOfPage">Indra trae a Fidae un sistema de defensa aérea de última generación …</a></h2>
<time datetime="Tue, 03 Apr 2018 14:06:09 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 14:06:09 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/f/4/indra.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/mercados-eAm-chile/noticias/9045499/04/18/Positivos-datos-de-China-impulsan-al-cobre-a-su-mayor-valor-en-dos-semanas-.html" itemprop="mainEntityOfPage">Positivos datos de China impulsan al cobre a su mayor valor en dos semanas </a></h2>
<time datetime="Tue, 03 Apr 2018 16:00:10 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 16:00:10 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/8/9/c/cobrereuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/economia-eAm-chile/noticias/9045250/04/18/Paises-latinoamericanos-en-lucha-por-capital-en-fuerte-ola-de-licitaciones-petroleras.html" itemprop="mainEntityOfPage">Países latinoamericanos en lucha por capital en fuerte ola de licitaciones …</a></h2>
<time datetime="Tue, 03 Apr 2018 14:58:59 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 14:58:59 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/b/6/4/petroleo-extraccion-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/economia-eAm-chile/noticias/9044383/04/18/Presidente-del-Banco-Central-preocupado-por-efectos-de-guerra-comercial-y-criptomonedas.html" itemprop="mainEntityOfPage">Presidente del Banco Central preocupado por efectos de guerra comercial y …</a></h2>
<time datetime="Tue, 03 Apr 2018 11:54:36 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 11:54:36 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/1/b/mario-marcel.presidente-bc-efe.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/mercados-eAm-chile/noticias/9044311/04/18/-Bolsa-de-Comercio-de-Santiago-pierde-un-071-y-se-acerca-a-piso-de-los-5500-puntos.html" itemprop="mainEntityOfPage"> Bolsa de Comercio de Santiago pierde un 0,71% y se acerca a piso de los …</a></h2>
<time datetime="Tue, 03 Apr 2018 11:40:10 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 11:40:10 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/3/6/c/bolsadecomerciodesantiago2fotoefe.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2324</div>
<li id="masleidas24Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.br/empresas-eAm-brasil/noticias/7640391/06/16/ACS-vende-lineas-de-transmision-electrica-de-Brasil-a-Brookfield-por-11536-millones.html" itemprop="mainEntityOfPage">ACS vende líneas de transmisión eléctrica de Brasil a Brookfield por …</a></h2>
<time datetime="Wed, 15 Jun 2016 19:06:57 +0200" itemprop="datePublished"></time><time datetime="Wed, 15 Jun 2016 19:06:57 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/c/4/acs-perez-florentino-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.br/economia-eAm/cronicas/3986/06/13/En-directo-Nueva-jornada-de-protestas-en-Brasil-.html" itemprop="mainEntityOfPage">En directo: Nueva jornada de protestas en Brasil</a></h2>
<time datetime="Tue, 18 Jun 2013 17:29:57 +0200" itemprop="datePublished"></time><time datetime="Tue, 18 Jun 2013 17:29:57 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2325</div>
<li id="masleidas25Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/empresas-eAm-argentina/noticias/9045038/04/18/Los-empresarios-espanoles-miran-mejor-a-Argentina-y-75-invertira-mas-en-la-region-en-2018.html" itemprop="mainEntityOfPage">Los empresarios españoles miran mejor a Argentina y 75% invertirá más en …</a></h2>
<time datetime="Tue, 03 Apr 2018 14:15:02 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 14:15:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/635x300/6/2/8/MacriRajoy635ok.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/mercados-eAm-argentina/noticias/9045474/04/18/Telefonica-sale-a-cotizar-en-la-bolsa-con-su-filial-argentina.html" itemprop="mainEntityOfPage">¿Telefónica sale a cotizar en la bolsa con su filial argentina?</a></h2>
<time datetime="Tue, 03 Apr 2018 15:53:45 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 15:53:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/c/0/telefonica-2.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9043127/04/18/Sequia-anuncian-nuevas-lineas-de-financiamiento-para-los-productores-del-campo.html" itemprop="mainEntityOfPage">Sequía: anuncian nuevas líneas de financiamiento para los productores del …</a></h2>
<time datetime="Mon, 02 Apr 2018 17:58:02 +0200" itemprop="datePublished"></time><time datetime="Mon, 02 Apr 2018 17:58:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/0/4/CampoCosechadora770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/ocio/noticias/9043377/04/18/Shakira-sufre-alopecia-asi-disimula-su-problema.html" itemprop="mainEntityOfPage">Shakira sufre alopecia y así disimula su problema</a></h2>
<time datetime="Mon, 02 Apr 2018 09:48:15 +0200" itemprop="datePublished"></time><time datetime="Mon, 02 Apr 2018 09:48:15 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/5/6/shakira-ig-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/mercados-eAm-argentina/noticias/9037525/03/18/Bajan-a-28-empresas-del-Indice-Merval-el-principal-de-la-Bolsa-argentina.html" itemprop="mainEntityOfPage">Bajan a 28 empresas del Índice Merval, el principal de la Bolsa argentina</a></h2>
<time datetime="Thu, 29 Mar 2018 01:17:57 +0200" itemprop="datePublished"></time><time datetime="Thu, 29 Mar 2018 01:17:57 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/2/9/Merval-Bolsa-de-Buenos-Aires-Reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2326</div>
<li id="masleidas26Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9045634/04/18/Christian-Sanchez-El-defensor-de-los-trabajadores-que-ahora-es-ministro-de-Trabajo.html" itemprop="mainEntityOfPage">Christián Sanchez: El defensor de los trabajadores que ahora es ministro de …</a></h2>
<time datetime="Tue, 03 Apr 2018 16:55:15 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 16:55:15 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/a/4/b/Christian-Sanchez.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9045462/04/18/Peru-tiene-potencial-de-exportar-5-millones-de-toneladas-de-cobre-al-ano.html" itemprop="mainEntityOfPage">Perú tiene potencial de exportar 5 millones de toneladas de cobre al año</a></h2>
<time datetime="Tue, 03 Apr 2018 15:49:58 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 15:49:58 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x470/a/6/c/cobre-reuters-1.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9045874/04/18/Tipo-de-cambio-Dolar-baja-ligeramente-y-se-situa-en-3225-soles.html" itemprop="mainEntityOfPage">Tipo de cambio: Dólar baja ligeramente y se sitúa en 3.225 soles</a></h2>
<time datetime="Tue, 03 Apr 2018 18:06:42 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:06:42 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/c/3/Dolares-reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9045813/04/18/Tres-consejos-para-recuperarse-de-las-deudas-de-marzo.html" itemprop="mainEntityOfPage">Tres consejos para recuperarse de las deudas de abril</a></h2>
<time datetime="Tue, 03 Apr 2018 17:50:03 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 17:50:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/9/d/9/Soles.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9045847/04/18/BVL-inicia-la-sesion-al-alza-en-linea-con-los-mercados-regionales.html" itemprop="mainEntityOfPage">BVL inicia la sesión al alza en línea con los mercados regionales</a></h2>
<time datetime="Tue, 03 Apr 2018 18:00:30 +0200" itemprop="datePublished"></time><time datetime="Tue, 03 Apr 2018 18:00:30 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/4/1/bvl770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
</ul>
</div>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			$("s_"+s).addClassName("active");
			
				$("masleidas"+20+"Tab").removeClassName("active");
			
				$("masleidas"+21+"Tab").removeClassName("active");
			
				$("masleidas"+22+"Tab").removeClassName("active");
			
				$("masleidas"+23+"Tab").removeClassName("active");
			
				$("masleidas"+24+"Tab").removeClassName("active");
			
				$("masleidas"+25+"Tab").removeClassName("active");
			
				$("masleidas"+26+"Tab").removeClassName("active");
			
			$("masleidas"+s+"Tab").addClassName("active");
			
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

			</div>
		</div><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
<div mod="6213"><div class="cat"><ul>
<li class="d">Categorías:</li>
<li><a href="//www.eleconomista.es/noticias/mercados-cotizaciones">Bolsa, mercados y cotizaciones</a></li>
<li><a href="//www.eleconomista.es/noticias/flash">Flash</a></li>
<li><a href="//www.eleconomista.es/noticias/seleccion-ee">Seleccion eE</a></li>
<li class="d">Hemeroteca:</li>
<li><a href="http://www.eleconomista.es/noticias/fuente/el-economista/2018/abril/1quin">El Economista 1-15 Abril 2018</a></li>
</ul></div></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/mercados-cotizaciones'; //CHANGE THIS
      _sf_async_config.authors = 'economiahoy.mx'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><div class="sep"></div><div id="pie">
<div class="pie">
<div class="p-logo">
<a href="//www.economiahoy.mx/" style="font-family: Bodoni, Georgia, serif; font-size: 28px; color: #000;"><img style="float:left" src="http://s03.s3c.es/imag3/america/logo-economiaBIG.png" alt="pie"></a><div style="width: 200px;float: left;overflow: hidden;text-align: right;margin-top: 39px;"><a style="color: #333;font-size: 18px;" href="//www.economiahoy.mx/quienes-somos/"><img style="width: 30px;vertical-align: middle;" src="http://s03.s3c.es/imag3/iconos/flechas/right-orange.png"> Quienes somos </a></div>
<ul style="width:auto; margin:0; float:right; text-align:left">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Nuestra red</li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url"><b><span style="color: #f60;">el</span>Eco<span style="color: #f60;">nomista</span>America.com</b></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.economiahoy.mx/indices-latinoamericanos/index.html" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/materias-primas/" itemprop="url">Materias primas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/datos-macro/" itemprop="url">Datos macro</a></li>
</ul>
<ul style="width:113px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="">
<li class="descrip-pie">Redes sociales</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="http://s03.s3c.es/imag3/iconos/facebook.png"><a target="_blank" href="https://www.facebook.com/economiahoy.mx/" itemprop="url">Facebook</a>
</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="http://s03.s3c.es/imag3/iconos/twitter.png"><a target="_blank" href="https://twitter.com/EconomiaHoymx" itemprop="url">Twitter</a>
</li>
<li style="margin-top: 5px;">
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es" itemprop="url"><b style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</b></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Edición PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/rss/rss.php" itemprop="url"><img style="padding:2px 5px 0 0" width="12" height="12" src="http://s03.s3c.es/imag/rss.gif">RSS</a></li>
</ul>
<ul style="margin-right:0" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/politica-de-privacidad/" itemprop="url">Nota Legal</a></li>
<li itemprop="name"><a href="#">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ayuda/" itemprop="url">Ayuda</a></li>
</ul>
<div style="padding-top: 80px;position: relative;top: 6px;float: right;"><img src="http://s04.s3c.es/imag3/logos/america/comScore.png"></div>
<div style="padding-top: 50px;position: relative;top: 6px;float: right; margin-right: 20px;"><a href="http://www.prnewswire.com.br/es" target="_blank" rel="nofollow"><img src="http://s03.s3c.es/imag/_v0/115x40/8/3/3/prnewswire.png"></a></div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
<div class="pie-links">
<b style="color: #666;">Nuestros partners:</b>  | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english">ilSole - English version</a> |

<a style="font-weight:bold" href="//empresite.eleconomista.es/">Empresite: España </a> - <a style="font-weight:bold" href="//empresite.eleconomistaamerica.co/">Colombia </a>
</div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
</div>
<div class="sep" style="border-color:#666; margin:2px 0"></div>
<div class="editorial">
<p><a href="//www.editorialecoprensa.es" target="_blank">Copyright 2006-2016, Editorial Ecoprensa, S.A.</a> |
  <a href="//www.economiahoy.mx/aviso-legal/">Aviso de privacidad</a> |
  <a href="//www.eleconomista.es/aviso-legal/" target="_blank">Aviso Legal</a> |
  <a href="//www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> |
  <a href="//www.economiahoy.mx/declaracion-accesibilidad/">Accesibilidad</a> | 
  <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p>
<br>
</div>
</div>
<div class="ico-i">
				<a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/9045930/04/18/Las-cuentas-de-2018-buscan-mejorar-rentas-bajas-y-consolidar-el-crecimiento.html">
					<img src="/imag3/america/ico-i.png" alt="Las cuentas de 2018 buscan mejorar rentas bajas y consolidar el crecimiento" />
				</a>
			</div><div class="ico-d">
				<a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/9045937/04/18/Principales-cifras-y-novedades-en-los-Presupuestos-Generales-de-2018.html">
					<img src="/imag3/america/ico-d.png" alt="Principales cifras y novedades en los Presupuestos Generales de 2018" />
				</a>
			</div></div><div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>