<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dÃ³lares - economiahoy.mx</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dÃ³lares - economiahoy.mx" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'economiahoy mexico', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'el cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dolares', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'mercados, todos, bolsa, mercados y cotizaciones, flash, seleccion ee', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201803161209', 
							'noticiaFechaPublicacion' : '201803161209', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="Los inversores que tengan posiciones abiertas en el bitcoin que se preparen para una caÃ­da del 76%. O por lo menos es lo que apunta el anÃ¡lisis tÃ©cnico. La cotizaciÃ³n media de la divisa digital de los Ãºltimos 50 dÃ­as queda por debajo de la media registrada en las Ãºltimas 200 jornadas, lo que se conoce por los especialistas como el cruce de la muerte y anticipa mÃ¡s presiÃ³n bajista para el bitcoin que desde los mÃ¡ximos de diciembre acumula un descenso del 58%." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/d/d/9/600x400_bitcoin.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/d/d/9/50x50_bitcoin.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="MUERTE,AMENAZA,DÃLARES,CRUCE,HUNDIR,BITCOIN" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-03-16T12:09:41+01:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css/eleconomistaamerica_mx/cache/estilos,slider-style,login-hyliacom-eAm,login-hyliacom-responsite-eAm.258.cache.css" media="all" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomistaamerica_mx/cache/9ac9651ab64d14b61e6116658b7e28bb.102.cache.js'></script>
<link href="http://www.economiahoy.mx/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de Mexico"/>
<link href="http://www.economiahoy.mx/rss/rss-category.php?category=mercados-eAm-mexico" rel="alternate" type="application/rss+xml" title="elEconomista :: Mercados"/>
<link rel="canonical" href="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" />
<meta property="og:url" content="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
					<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" /><link rel="amphtml" href="http://www.economiahoy.mx/noticias-amp/9009765/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares" /><link rel="alternate" href="http://www.eleconomista.es/mercados-eAm-mexico/noticias/9009693/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es-ES" /><link rel="alternate" href="http://www.eleconomistaamerica.com/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es" /><link rel="alternate" href="http://www.eleconomistaamerica.com.ar/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es-AR" /><link rel="alternate" href="http://www.eleconomistaamerica.cl/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es-CL" /><link rel="alternate" href="http://www.eleconomistaamerica.co/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es-CO" /><link rel="alternate" href="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es-MX" /><link rel="alternate" href="http://www.eleconomistaamerica.pe/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares" /><meta name="cXenseParse:recs:articleid" content="9009765">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares",   
			"datePublished": "2018-03-16T12:09:41+01:00",
			"dateModified": "2018-03-16 12:09:41",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/d/d/9/bitcoin.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="mercados-eAm-mexico"  s="22" class="s22"><script>cookiesDirective.init();</script>
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.3.min.js"></script>

<!-- CÓDIGO intext -->
<script src="http://widget.smartycenter.com/player/intext/intext.min.js"></script>
<script type="text/javascript">
INTEX_DATA.init([{origin:'.noticia', element:'p', pos:'2', adcall:'https://frontal.idsp.smartycenter.com/es/@x31?AffiliateID=10753&source=intxt&kws=hombre'}]);
</script>
<!-- CÓDIGO intext --><style>
            #localizacion_aviso_predefinido{
                padding: 10px;
                border-right: 1px solid #B9B7AC;
                width: 970px;
                margin: 0 auto;
            }
            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            
			.eleccion-pais { 
				/*background: #C34E00; */
				margin: 5px 5px 8px 0; 
				padding: 15px 10px; 
				color: #fff; 
				font-size: 16px;
				overflow: hidden;
				/*background: #c00;*/
				background:#F60;
				font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                color: #fff;
                text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
				font-size: 12px; 
				color:#333;
				/*margin-left: 20px;*/ 
				margin-top: 10px; 
				height:23px;
				padding-top: 10px; 
				padding-left: 5px;
				background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="4103">
<div class="twelve columns"><div id="localizacion_aviso_predefinido" class="eleccion-pais twelve columns" style="display:none;">
<a href="#" onclick="redirigirASite();"><img src="http://s03.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();">X</a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>
<div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="eleconomistaamerica.com";
		s.prop2="eleconomistaamerica.mx";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=eleconomistaamerica.com&amp;c2=eleconomistaamerica.mx&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-39782879-8');	
		pageTracker._initData();
		pageTracker._trackPageview();


		var pageTracker2 = _gat._getTracker('UA-39782879-1');	
		pageTracker2._initData();
		pageTracker2._setDomainName('eleconomistaamerica.com');
		pageTracker2._setAllowLinker(true);
		pageTracker2._trackPageview();
	//]]></script><div id="banners-superiores_1"><script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script></div>
<div class="cabecera-red"><div class="red3" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
<div class="menu3" style="width:auto;"><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es" style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</a></li>
<li class="ncab-en sel" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/" style="color: #f60;">América</a></li>
<li class="ncab-ed" itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco"><span style="color: #f60;">Kiosco eE: Periódico y Revistas</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/contacto/" style="color: #f60; font-size: 11px !important;">Contáctenos</a></li>
</ul></div>
<div class="ic-rs">
<a itemprop="url" href="http://www.facebook.com/pages/elEconomistaAmerica/448496121900929" target="_blank"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/fb.png" alt="elEconomista América en Facebook"><span style="display:none" itemprop="name">elEconomista América en Facebook</span></a><a itemprop="url" href="https://twitter.com/eEamerica" target="_blank"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/tw.png" alt="elEconomista América en Twitter"><span style="display:none" itemprop="name">elEconomista América en Twitter</span></a><a itemprop="url" href="https://plus.google.com/109733474953713869457/posts"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/menu/google.png" alt="elEconomista América en Google +"><span style="display:none" itemprop="name">elEconomista América en Google +</span></a>
</div>
</div></div>
</div>

	<div class="container"><div class="cabecera">
<div class="row" style="margin-top: 10px; margin-bottom:5px; height:130px;">
<div class="four columns logo-noticia"><div class="logo-img"><a data-test="$myIdSite" href="/"><img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="elEconomista.es"></a></div></div>
<div class="four columns p-name"><div class="logo2"><span style="color: #999;">Mexico</span></div></div>
<div class="cabe-ult">
<h6><a href="//www.eleconomistaamerica.com/todas-las-noticias/">Últimas noticias</a></h6>
<div class="cabe-ult-cont"><ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 30 minutos</span><a href="http://www.economiahoy.mx/divisas/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" itemprop="mainEntityOfPage">El cruce de la muerte amenaza con hundir el bitcoin has…</a><span itemprop="headline" style="display:none;">El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="//www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 12:09:41 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 12:09:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 6 horas  y 16 minutos</span><a href="http://www.economiahoy.mx/politica-eAm-mx/noticias/9009148/03/18/Mexico-El-candidato-a-la-Presidencia-de-Mexico-Ricardo-Anaya-califica-de-locas-las-politicas-de-Trump.html" itemprop="mainEntityOfPage">México.- El candidato a la Presidencia de México Ricard…</a><span itemprop="headline" style="display:none;">México.- El candidato a la Presidencia de México Ricardo Anaya califica de "locas" las políticas de Trump</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 06:24:28 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 06:24:28 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 6 horas  y 40 minutos</span><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9009723/03/18/EEUU-edulcora-la-regla-de-Volcker-y-favorece--a-la-banca-mediana.html" itemprop="mainEntityOfPage">Estados Unidos edulcora la regla de Volcker y favorece …</a><span itemprop="headline" style="display:none;">Estados Unidos edulcora la regla de Volcker y favorece a la banca mediana</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">José Luis de Haro<a href="//www.eleconomista.es/autor/Jose-Luis-de-Haro" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 06:00:06 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 06:00:06 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 8 horas  y 40 minutos</span><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9009058/03/18/Reciben-10-propuestas-para-Centro-de-Transporte-del-Nuevo-Aeropuerto.html" itemprop="mainEntityOfPage">Reciben 10 propuestas para Centro de Transporte del Nue…</a><span itemprop="headline" style="display:none;">Reciben 10 propuestas para Centro de Transporte del Nuevo Aeropuerto</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 03:59:51 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 03:59:51 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 8 horas  y 48 minutos</span><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9009055/03/18/Morena-quiere-mantener-negociadores-TLCAN-si-gana-la-presidencia-en-julio.html" itemprop="mainEntityOfPage">Morena quiere mantener negociadores TLCAN si gana la pr…</a><span itemprop="headline" style="display:none;">Morena quiere mantener negociadores TLCAN si gana la presidencia en julio</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 03:51:44 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 03:51:44 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 9 horas  y 33 minutos</span><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/9009048/03/18/La-PGR-detuvo-a-presuntos-implicados-en-secuestro-y-asesinato-de-agentes-de-la-SEIDO.html" itemprop="mainEntityOfPage">La PGR detuvo a presuntos implicados en secuestro y ase…</a><span itemprop="headline" style="display:none;">La PGR detuvo a presuntos implicados en secuestro y asesinato de agentes de la SEIDO</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 03:07:37 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 03:07:37 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 9 horas  y 39 minutos</span><a href="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009046/03/18/Gas-Natural-de-Mexico-coloca-3500-mdp-en-certificados-bursatiles-a-largo-plazo.html" itemprop="mainEntityOfPage">Gas Natural de México coloca 3,500 mdp en certificados …</a><span itemprop="headline" style="display:none;">Gas Natural de México coloca 3,500 mdp en certificados bursátiles a largo plazo</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 03:01:33 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 03:01:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 9 horas  y 48 minutos</span><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/9009037/03/18/Sheinbaum-se-registrara-como-candidata-manana-ante-IECM.html" itemprop="mainEntityOfPage">Sheinbaum se registrará mañana como candidata de Morena…</a><span itemprop="headline" style="display:none;">Sheinbaum se registrará mañana como candidata de Morena ante el IECM</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 02:51:43 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 02:51:43 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 9 horas  y 50 minutos</span><a href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9009033/03/18/Honda-mantendra-inversiones-en-Mexico-a-30-anos-de-su-llegada-al-pais.html" itemprop="mainEntityOfPage">Honda mantendrá inversiones en México a 30 años de su l…</a><span itemprop="headline" style="display:none;">Honda mantendrá inversiones en México a 30 años de su llegada al país</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 02:50:35 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 02:50:35 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 9 horas  y 53 minutos</span><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/9009031/03/18/Hallan-el-cuerpo-de-Juan-Ojeda-exalcalde-de-Zihuateutla-Puebla-estuvo-11-dias-secuestrado.html" itemprop="mainEntityOfPage">Hallan el cuerpo de Juan Ojeda, exalcalde de Zihuateutl…</a><span itemprop="headline" style="display:none;">Hallan el cuerpo de Juan Ojeda, exalcalde de Zihuateutla, Puebla; estuvo 11 días secuestrado</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 02:47:21 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 02:47:21 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
</ul></div>
</div>
<div class="indi-cabe-noti">
<div class="indi-cabe-cot-noti"><dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/indice/IPC-MEXICO" itemprop="url">IPC MEXICO</a></dt>
<dd class="indi-cabe-cot5-p"><span class="ultimo_21696" table="portada_4138" item="item_50102072_80_df" field="precio_ultima_cotizacion" source="lightstreamer">47.817,05</span></dd>
<dd><span class="ico_21696" acc="" table="portada_4138" item="item_50102072_80_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_21696 estado_21696" acc="-1" table="portada_4138" item="item_50102072_80_df" field="variacion_porcentual" source="lightstreamer">-0,70%</span></dd>
</dl></div>
<div class="indi-cabe-cot6">
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/cruce/USDMXN" itemprop="url">USDMXN</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21334" table="portada_4138" item="item_40485840_498_tr" field="precio_ultima_cotizacion" source="lightstreamer">18,7568</span></dd>
<dd><span class="ico_21334" acc="" table="portada_4138" item="item_40485840_498_tr" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_21334 estado_21334" acc="1" table="portada_4138" item="item_40485840_498_tr" field="variacion_porcentual" source="lightstreamer">+0,28%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/Crudo-wti" itemprop="url">Crudo WTI</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_23726" table="portada_4138" item="item_WBS0Y_df" field="precio_ultima_cotizacion" source="lightstreamer">61,14</span></dd>
<dd><span class="ico_23726" acc="" table="portada_4138" item="item_WBS0Y_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_23726 estado_23726" acc="-1" table="portada_4138" item="item_WBS0Y_df" field="variacion_porcentual" source="lightstreamer">-0,08%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/oro" itemprop="url">Oro</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21300" table="portada_4138" item="item_50702027_373_df" field="precio_ultima_cotizacion" source="lightstreamer">1.320,73</span></dd>
<dd><span class="ico_21300" acc="" table="portada_4138" item="item_50702027_373_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_21300 estado_21300" acc="1" table="portada_4138" item="item_50702027_373_df" field="variacion_porcentual" source="lightstreamer">+0,38%</span></dd>
</dl>
</div>
</div>
<div class="four columns"><div class="buscador buscador-int bsc-noti"><form method="GET" action="http://www.economiahoy.mx/buscador/resultados.php" name="buscador" style="margin: 0px; padding: 0px; color:#fff; width:390px;" accept-charset="UTF-8">
<input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones..." style="width: 25em !important;"><input type="submit" value="Buscar" name="Submit" class="boton-buscar">
</form></div></div>
</div>
<div class="row">
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			if($(id) != null) $(id).toggleClassName(clase);
		}
			
		var menu_actual = 'mercados-eAm-mexico';
	//]]>
	</script><div id="menu-drop" class="non-sel">
<li itemprop="name"><a href="//www.economiahoy.mx/" itemprop="url"><img style="vertical-align: sub;" src="http://s03.s3c.es/imag3/iconos/home.png"></a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/nacional/" itemprop="url">Nacional
					</a></li>
<li id="s-ibex-wsp" class="wsp" itemprop="name"><a href="//www.economiahoy.mx/negocios/" itemprop="url"><span>Negocios</span></a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/mercados/" itemprop="url">Mercados
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/ecomex10/" itemprop="url">Ecomex10
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/opinion/" itemprop="url">Opinión
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/tecnologia/" itemprop="url">Tecnologías
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/emprendedores/" itemprop="url">Emprender
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/economia/" itemprop="url">Economía
					</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/internacional/" itemprop="url">Internacional
					</a></li>
<li id="s-home-menu-xtb2" class="xtb1" itemprop="name"><a href="//www.economiahoy.mx/deportes/" itemprop="url"><span>Deportes</span></a></li>
<li itemprop="name"><a href="//autocosmos.economiahoy.mx/" itemprop="url">Motor</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/energia/" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/life-style/" itemprop="url">Life&amp;Style</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/ocio/" itemprop="url">Ocio</a></li>
</div>
<div id="sub_menu" class="second-sub submenu-desp"><ul id="" class="submenu2 sel" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.economiahoy.mx/indice/IPC-MEXICO" itemprop="url">IPC México</a></li>
<li id="s-ibex-wsp" class="wsp" onmouseover="javascript:Patrocinio('s-ibex-wsp','wsp-b');" onmouseout="javascript:Patrocinio('s-ibex-wsp','wsp-b');" itemprop="name"><a style="padding:0 5px;" href="/indices-latinoamericanos/" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/materias-primas/" style="padding:0 5px;">M.Primas</a></li>
<li id="ind-mund-c" class="ind-mund" onmouseover="javascript:Patrocinio('ind-mund-c','ind-mund-b');" onmouseout="javascript:Patrocinio('ind-mund-c','ind-mund-b');" itemprop="name"><a href="/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li id="s-home-menu-xtb1" class="xtb1" onmouseover="javascript:Patrocinio('s-home-menu-xtb1','logo-inter');" onmouseout="javascript:Patrocinio('s-home-menu-xtb1','logo-inter');" itemprop="name"><a href="//www.economiahoy.mx/divisas/" style="padding:0 5px;">Divisas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/agenda/">Agenda</a></li>
<li id="s-home-menu-xtb1" class="xtb1" onmouseover="javascript:Patrocinio('s-home-menu-xtb1','xtb1-b');" onmouseout="javascript:Patrocinio('s-home-menu-xtb1','xtb1-b');" itemprop="name"><a href="/datos-macro/">Datos Macro</a></li>
</ul></div>
</div>
<div class="row">
<div class="twelve columns"><div class="favoritos"><div class="favoritos-contenedor"><div id="mis_favoritos_reducido"></div></div></div></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
	//]]>
	</script><script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	if ($('login-superior')) {
			Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
			Event.observe($('login-superior'),'click', Captura_mouseClick);
			Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
			Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
			Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
			Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
			Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
		}

   //]]>
   
   
</script>
</div>
<div class="row">
<div id="banners-superiores"><div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div>
</div><script src="http://www.economiahoy.mx/js/jasny-jquery.smartbanner-cbdbf9f/jquery.smartbanner.js"></script><script type="text/javascript">
        jQuery(function() {
            jQuery.smartbanner({
                title: 'Economiahoy.mx',  // What the title of the app should be in the banner
                author: 'Ecoprensa',      // What the author of the app should be in the banner
                price: 'GRATIS',          // Price of the app
                appStoreLanguage: 'es',   // Language code for App Store
                /*
                inAppStore: 'On the App Store', // Text of price for iOS
                */
                inGooglePlay: 'En Google Play', // Text of price for Android
                /*
                icon: null,         // The URL of the icon
                iconGloss: null,    // Force gloss effect for iOS even for precomposed (true or false)
                */
                button: 'VER',  // Text on the install button
                /*
                scale: 'auto',  // Scale based on viewport size (set to 1 to disable)
                speedIn: 300,   // Show animation speed of the banner
                speedOut: 400,  // Close animation speed of the banner
                */
                daysHidden: 30,     //15 Duration to hide the banner after being closed (0 = always show banner)
                daysReminder: 90,   //Duration to hide the banner after "VIEW" is clicked (0 = always show banner)
                //force: 'android'  // Choose 'ios' or 'android'.
            })
        })
    </script><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "economiahoy.mx",
                        "legalName" : "economiahoy.mx",
                        "url": "http://www.economiahoy.mx",
                        "logo": "http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://www.economiahoy.mx",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://www.economiahoy.mx/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

		<div class="row">
			<div class="twelve columns">
		<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="5829"><div class="urgente">
<small>Destacamos</small><h5><a href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9008949/03/18/Que-bancos-abriran-el-proximo-19-de-marzo.html">¿Qué bancos abrirán el próximo 19 de marzo?</a></h5>
</div></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="5831"><div class="urgente aviso" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<small>Destacamos</small><h5 itemprop="name"><a itemprop="url" href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9008731/03/18/Lanzan-cuarta-subasta-electrica-de-largo-plazo.html">Lanzan cuarta subasta eléctrica de largo plazo</a></h5>
</div></div>
</div>
<div class="row"><div class="twelve columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="5830"></div>
</div></div></div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

			</div>
		</div>
		<div class="row"><div class="eight columns"><div mod="4072"><article><div class="noticia">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 9009765,$(document.body).readAttribute('s') ) ;
//]]></script><h1>El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares</h1>
<h6 class="noticia-firma">
<a href="//www.eleconomista.es/autor/EconomiaHoymx">EconomíaHoy.mx </a>
			 - 	5:09 - 16/03/2018</h6>
<div class="num-coment-cont">
<small class="num-coment"></small><div class="redes">
<div class="s-h-c" style="float:right;"><div style="margin-top: 10px; text-align: center;">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="economiahoymx" data-url="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" data-text="El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares" data-lang="es" data-count="horizontal">Tweet</a>
</div></div>
<div class="s-h-c2" style="float:right;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=132138756987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-type="button_count"></div>
</div>
<div class="s-h-c" style="float:right;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div>
</div>
<div class="sumario"><ul>
<li><h3>Desde máximos de diciembre lleva acumulada una caída del 58%</h3></li>
<li><h3>Se mueve en torno a los 8,000 dólares, tras caer un 26% semanal</h3></li>
</ul></div>
<div class="p-tag" style="background:none;  border-top: 1px solid #999; width:auto; margin:0;" id="lista_tags">
<img id="abrir_tags" src="http://s03.s3c.es/imag3/ft-a.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; position: relative; right: 0;" onClick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"><span style="background:none; width:auto; font-weight:bold; padding:16px 0 0 3px;">Más noticias sobre:</span><ul>
<li><a href="http://www.economiahoy.mx/tags/Bitcoin">Bitcoin</a></li>
<li><a href="http://www.economiahoy.mx/tags/China">China</a></li>
<li><a href="http://www.economiahoy.mx/tags/Japon">Japón</a></li>
</ul>
<img id="cerrar_tags" src="http://s03.s3c.es/imag3/ft-c.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;" onClick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'">
</div><div class="foto-noticia"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/d/9/bitcoin.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="bitcoin.jpg" id="2538295" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><small class="foto-pie"><i>Foto: Archivo</i></small></figure></div><div class="not-i">
<h3><a href="/cruce/BTCUSD">BTCUSD</a></h3>
<dl>
<dt><span class="ultimo_23138" source="lightstreamer" table="noticia" item="item_BTCUSD_439_df" field="precio_ultima_cotizacion">8.152,66</span></dt>
<dd>
<span class="ico_23138" acc="1" source="lightstreamer" table="noticia" item="item_BTCUSD_439_df" field="#arrow"><img src="http://s04.s3c.es/imag3/fsube2.png"></span><span class="accion1 pDif_23138 estado_23138" acc="1" source="lightstreamer" table="noticia" item="item_BTCUSD_439_df" field="variacion_porcentual">+0,00%</span>
</dd>
<dd><span class="accion1 Dif_23138 estado_23138" acc="1" source="lightstreamer" table="noticia" item="item_BTCUSD_439_df" field="variacion_puntos">+8152,66</span></dd>
</dl>
<div class="cotizacion-not-graf"><img src="http://www.eleconomista.es/Graficos/graficoIntradia_v3.php?idQuote=23138&amp;tipo=m&amp;idSite=22" alt="BTCUSD"></div>
</div>
<p><p>Los inversores que tengan posiciones abiertas en el bitcoin que se preparen para una caída del 76%. O por lo menos es lo que apunta el análisis técnico. La cotización media de la divisa digital de los últimos 50 días queda por debajo de la media registrada en las últimas 200 jornadas, lo que se conoce por los especialistas como el cruce de la muerte y anticipa más presión bajista para el bitcoin que desde los máximos de diciembre acumula un descenso del 58%.</p></p><p>¿Hasta dónde puede caer el bitcoin? Los vaticinios más pesimistas auguran un final dramático para la moneda digital que ha atraído la atención de los inversores. Los más críticos aseguran que su <a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9004290/03/18/Allianz-avisa-de-que-el-bitcoin-no-vale-nada-y-que-la-burbuja-estallara.html" target="_self">valor real es cero</a> y que se ha formado la mayor burbuja financiera de la historia en base a unas expectativas irreales. </p><p align="left">Lo que no se puede negar es que el bitcoin, a pesar del castigo que lleva, ha aumentado su reputación como activo financiero. Ha pasado de ser un fenómeno marginal a hacerse un hueco en la industria. Hace meses que ya están disponibles <a href="http://www.eleconomistaamerica.com/mercados-eAm-mexico/noticias/8802353/12/17/El-bitcoin-se-estrena-con-fuertes-subidas-en-el-mercado-de-futuros-de-Chicago.html" target="_self">futuros</a> y hay varios agentes del mercado interesados en lanzar ETF's.</p>
<p>Este auge ha motivado que los inversores apliquen estrategias como se hacen en otros activos. Ya es fácil encontrar análisis técnicos de las criptodivisas. Con esta disciplina se intenta desvelar patrones en la evolución de los activos a través de gráficos. Y aplicada al bitcoin indica que la caída en picado que lleva desde el pasado mes de diciembre cuando rozaba los 20,000 dólares.</p>
<p>El bitcoin está cumpliendo con uno de los movimientos más temidos por los inversores superando el cruce de la muerte. La cotización media de los últimos 50 días está por debajo de la media registrada en las últimas 200 jornadas. Algo que no sucedía desde 2015.</p>
<p><img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCW5G0POCvEI/v2/800x-1.png" /></p>
<p>Desde ese año hasta los máximos de diciembre de 2017, el bitcoin se ha revalorizado más de un 6,000%. Para muchos expertos una apreciación tan rápida y exagerada correspondía a un patrón de burbuja financiera. En febrero, el bitcoin retrocedió hasta los 6.000 dólares desde niveles de 20,000 dólares. Y la gran pregunta es si volverá a caer. En las últimas semanas no levanta cabeza, el descenso semanal es de más del 26% y amenaza con perder la cota de los 8,000 dólares. </p>
<p>Las divisas digitales se encuentran presionadas por el aumento de vigilancia y de regulación por parte de las autoridades de todo el mundo. En China se ha planteado su prohibición y Japón está imponiendo fuertes controles a las plataformas de intercambio de divisas digitales para operar.</p>
<p>Además, sigue habiendo dudas de la seguridad real para los usuarios de bitcoin y otras monedas digitales. A comienzo de año, una de las mayores casas del mundo de monedas digitales <a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9006839/03/18/Coincheck-devuelve-mas-de-400-millones-de-dolares-tras-el-mayor-robo-de-la-historia-en-monedas-digitales.html" target="_self">sufrió un hackeo</a> en el que desaparecieron 500 millones de dólares en criptodivisas.</p><h5 class="tdest">Contenido patrocinado</h5>
<div class="OUTBRAIN" data-src="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h5 class="tdest">Otras noticias</h5>
<div class="OUTBRAIN" data-src="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div></article></div>
<div class="row">
				<hr />
				<div class="twelve columns">
					</div>
				</div></div><div class="four columns col300"><!-- FLASH-->
				<div class="flash-h"><div id="wrapper"><div id="wrapper-inner">
<style>
#scrollbar4132 { width: 290px; margin: 20px 0 10px; }
#scrollbar4132 .viewport { width: 270px; height: 200px; overflow: hidden; position: relative; }
#scrollbar4132 .overview { list-style: none; position: absolute; left: 0; top: 0; padding: 0; margin: 0; }
#scrollbar4132 .scrollbar{ background: #transparent; position: relative; background-position: 0 0; float: right; width: 10px; }
#scrollbar4132 .track { background: #ccc; height: 100%; width:10px; position: relative; }
#scrollbar4132 .thumb { background: #FF954E; height: 20px; width: 10px; cursor: pointer; overflow: hidden; position: absolute; top: 0; left: 0; }
#scrollbar4132 .thumb .end { background: transparent; overflow: hidden; height: 5px; width: 15px; }
#scrollbar4132 .disable { display: none; }
.noSelect { user-select: none; -o-user-select: none; -moz-user-select: none; -khtml-user-select: none; -webkit-user-select: none; }
</style>
<div mod="4132">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><h4 class="cint3">Flash de noticias México</h4>
<div class="flash">
<div class="viewport"><div class="overview" style="top: -280px;"><div id="Noticias4132">
<div id="Noticia_9009148" class="not-flash" noticia_id="9009148" noticia_orden="001" noticia_time="1521177868" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">06:24 CET - </span><span class="nu1">Politica</span>
</div>
<h2 itemprop="headline" class="not-flash-urg"><a href="http://www.economiahoy.mx/politica-eAm-mx/noticias/9009148/03/18/Mexico-El-candidato-a-la-Presidencia-de-Mexico-Ricardo-Anaya-califica-de-locas-las-politicas-de-Trump.html" itemprop="mainEntityOfPage" class="rojo">México.- El candidato a la Presidencia de México Ricardo Anaya califica de "locas" las políticas de Trump</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 06:24:28 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 06:24:28 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure></article></div>
<div id="Noticia_9009058" class="not-flash" noticia_id="9009058" noticia_orden="002" noticia_time="1521169191" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">03:59 CET - </span><span class="nu1">Economía</span>
</div>
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9009058/03/18/Reciben-10-propuestas-para-Centro-de-Transporte-del-Nuevo-Aeropuerto.html" itemprop="mainEntityOfPage">Reciben 10 propuestas para Centro de Transporte del Nuevo Aeropuerto</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 03:59:51 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 03:59:51 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/e/b/NAICM.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
<div id="Noticia_9009055" class="not-flash" noticia_id="9009055" noticia_orden="003" noticia_time="1521168704" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">03:51 CET - </span><span class="nu1">Economía</span>
</div>
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/9009055/03/18/Morena-quiere-mantener-negociadores-TLCAN-si-gana-la-presidencia-en-julio.html" itemprop="mainEntityOfPage">Morena quiere mantener negociadores TLCAN si gana la presidencia en julio</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 03:51:44 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 03:51:44 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/6/f/Yeidckol-Polevnsky-ntx-770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
</div></div></div>
<div class="text-right" style="padding-bottom: 10px; border-bottom: 1px dotted #ccc; margin-bottom: 10px;"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="/flash/index.html">Ver todos</a></span></div>
</div>
</div>
</div></div><script>
var oScroll4132 = jQuery('#scrollbar4132');
if(oScroll4132.length > 0){
	oScroll4132.tinyscrollbar();
}
</script><script type="text/javascript"> 	
	
	var arr_noticias = new Array; 
	var elementos4132 =new Array;
	elementos4132= $("Noticias4132").childElements();
	for(var i=0;i<elementos4132.length;i++)
		{	
			var not_temp =new Array;
			
			if (elementos4132[i].getAttribute("noticia_id")!= null){
				not_temp.push(elementos4132[i].getAttribute("noticia_id"));
    			not_temp.push(elementos4132[i].getAttribute("noticia_orden"));
    			
    			var hora_noticia = elementos4132[i].getAttribute("noticia_time");
    			
    			not_temp.push(hora_noticia);
    			
    		}
    		arr_noticias.push(not_temp);
		}
	
	refresca=new flash_refresh("Noticias4132",arr_noticias,oScroll4132,4132, 925 );
	refresca.actualizaMinutos();
	
	</script>
</div><div mod="7134" rotacion="" id="modulo_7134">
<script type="text/javascript" language="javascript">
		//<![CDATA[
			//inicial = 1+Math.round(Math.random() * (3-1)) ;
			//var inicial_7134 = 1+Math.round(Math.random() * 10)%Math.min(2,1) ;
			var inicial_7134 = 1+Math.round(Math.random() * 10)%1;
			galeria_7134 = new galeria(7134, 1,inicial_7134,0);
		//]]>
		</script><div class="noticiaindex galeria">
<h3>Entérate</h3>
<div id="contenedor_galeria_7134"><div id="caja_7134_1" class="foto-rot" itemtype="http://schema.org/NewsArticle" itemscope="">
<div itemprop="datePublished" style="display:none;"></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-02-12 21:17:13</div>
<div itemprop="datePublished" style="display:none;">2018-02-12 21:17:13</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<div style="display:none;"><a itemprop="mainEntityOfPage" href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8923535/02/18/Los-huachicoleros-golpean-a-su-bolsillo-encarecen-las-gasolinas-y-espantan-la-inversion.html">El 'huachicol' golpea a tu bolsillo</a></div>
<a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8923535/02/18/Los-huachicoleros-golpean-a-su-bolsillo-encarecen-las-gasolinas-y-espantan-la-inversion.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/7/b/b/300x200_huachicoleros-puebla-770-420.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="El huachicol golpea a tu bolsillo" id="2717026" r_size="300x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h1 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8923535/02/18/Los-huachicoleros-golpean-a-su-bolsillo-encarecen-las-gasolinas-y-espantan-la-inversion.html">El 'huachicol' golpea a tu bolsillo</a></h1>
<p>La existencia de un mercado negro de gasolinas frustra el objetivo de la reforma energética de hacer bajar los precios de los combustibles. </p>
</div></div>
</div>
<hr>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>

						<hr />
						<div>
							<img src="http://s04.s3c.es/imag3/america/ehoy100.png" alt="Economíahoy.mx" style="float: left; padding-right: 10px; border-right: 1px solid #eee; margin-right: 10px;" />
							<a href="https://twitter.com/EconomiaHoymx" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir @EconomiaHoymx</a>
							<div class="fb-like" data-href="https://www.facebook.com/economiahoy.mx" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top: 10px; margin-bottom: 10px;"></div>
							<div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/112317628327292100131" data-rel="publisher" style="margin-top: 10px;"></div>
						</div>
						<hr />
						
						<div mod="6349" s=""></div>
<style type="text/css">
.box-sus{
	background: #ECF0F1;
	overflow: hidden;
	padding: 10px;
}
.box-sus h5{
	text-transform: uppercase;
	color: #2C3E50;
	margin: 0 0 8px 0;
	font-family: 'Trebuchet MS',Verdana,Arial,sans-serif;
}
.box-sus .left{
	width: 59px;
	padding: 0 5px 0 0;
	border-right: 2px solid #DAD9D9;
	height: 66px;
}
.box-sus .left img{margin-top: 9px;}
.box-sus .right{
	width: 214px;
}
.box-sus .form-sus label{
	margin: 0 9px 0 0;
	float: left;
	font-size: 15px;
}
.box-sus .form-sus input[type="checkbox"]{ float: left;}
.box-sus .form-sus input[type="text"]{
	float: left;
	width: 154px;
	padding: 6px 6px;
	height: auto;
	margin: 5px 0 5px 0;
	border: none;
}
.box-sus .form-sus input[type="submit"]{
	float: left;
	margin: 5px 0 0 0;
	border: none;
	background: #D35400;
	color: #fff;
	padding: 6px 10px;
	cursor: pointer;
}
.box-sus .form-sus input[type="submit"]:hover{ background: #E67E22;}
</style><div class="box-sus">
<h5> Suscríbase al Resumen Diario</h5>
<div class="left"><img src="/imag3/iconos/30x32/newsletter_gris.png"></div>
<div id="stylized" class="form-sus right"><form name="sub_form" id="emvForm" method="post" action="javascript:enviar();">
<input type="hidden" name="emv_tag" value=""><input type="hidden" name="emv_ref" value=""><input type="hidden" name="optin_sender" id="optin_sender" value="economiahoy_boletin_expres"><input type="hidden" name="action_sender" id="action_sender" value="altas"><input type="text" placeholder="e-mail" name="EMAIL_FIELD" data-validation="validate_email" required="required" id="EMAIL_FIELD"><input type="submit" value="Enviar"><div class="sep"></div>
<input type="checkbox" value="1" title="acepta las condiciones" name="mivariable_checkbox1" id="mivariable_checkbox1" tabindex="5" required="required"><label style="width:auto; font-size: 11px;">Acepto la <a href="//www.economiahoy.mx/aviso-legal/">política de privacidad</a></label>
</form></div>
</div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

				<h5 class="dest" style="margin-top: 10px;">Síguenos en twitter</h5>
				<div style="margin-top: 10px;">
				<a class="twitter-timeline"  href="https://twitter.com/EconomiaHoymx"  data-widget-id="486194250522963970">Tweets by @EconomiaHoymx</a>
				    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

				
				</div>
				
				
				<h5 class="dest" style="margin-top: 10px;">Síguenos en Facebook</h5>
				<div style="margin-top: 10px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/economiahoy.mx" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
				</div>
				
				<div mod="4146"><div class="gal-home"><div class="gal-home-foto"></div></div></div>
<div mod="4101">
<div class="ults">
<h4>Más leidas</h4>
<dl class="tabs2 tabs contained">
<dd id="s_20"><a href="#masleidas20">eAm</a></dd>
<dd id="s_21"><a href="#masleidas21">Colombia</a></dd>
<dd id="s_22"><a href="#masleidas22">Mexico</a></dd>
<dd id="s_23"><a href="#masleidas23">Chile</a></dd>
<dd id="s_25"><a href="#masleidas25">Argentina</a></dd>
<dd id="s_26"><a href="#masleidas26">Peru</a></dd>
</dl>
<ul class="tabs-content contained">
<div style="display: none">2220</div>
<li id="masleidas20Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.economiahoy.mx/divisas/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" itemprop="mainEntityOfPage">El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 12:09:41 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 12:09:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/d/9/bitcoin.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9008935/03/18/Hay-incertidumbre-por-propuestas-que-vienen-del-Congreso-BCR.html" itemprop="mainEntityOfPage">Hay incertidumbre por propuestas que vienen del Congreso: BCR</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Mar 2018 00:24:39 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 00:24:39 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/3/4/julio770.jpeg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9008852/03/18/La-cosecha-de-soja-se-desplomara-a-40-millones-de-toneladas-por-sequia.html" itemprop="mainEntityOfPage">La cosecha de soja se desplomará a 40 millones de toneladas por sequía</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<time datetime="Thu, 15 Mar 2018 22:49:22 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:49:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/a/b/SojaExpo770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/telecomunicacion-tecnologia-pe/noticias/9008552/03/18/AATE-y-Telefonica-realizan-estudio-de-movilidad-urbana-con-tecnologia-de-Big-Data.html" itemprop="mainEntityOfPage">AATE y Telefónica realizan estudio de movilidad urbana con tecnología de …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 15 Mar 2018 20:03:17 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 20:03:17 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/8/7/3/Usuarios-del-Metro-de-Lima-y-Callao.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9007718/03/18/Solo-14-partidos-que-iran-a-la-presidenciales-podran-participar-en-las-legislativas-regionales-de-Venezuela.html" itemprop="mainEntityOfPage">El Gobierno venezolano cancela a los partidos opositores por no ir a las …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Thu, 15 Mar 2018 16:17:48 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 16:17:48 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/d/4/tania-d-amelio-cne-venezuela-reuters-770x420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul></li>
<div style="display: none">2221</div>
<li id="masleidas21Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/actualidad-eAm-colombia/noticias/9008453/03/18/Venezuela-es-el-pais-menos-feliz-de-America-Latina-segun-indice-de-la-ONU.html" itemprop="mainEntityOfPage">Venezuela es el país menos feliz de América Latina, según índice de la …</a></h2>
<time datetime="Thu, 15 Mar 2018 19:31:18 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 19:31:18 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/telecomunicacion-tecnologia-co/noticias/9008436/03/18/Desde-el-28-de-marzo-taxis-en-Bogota-deben-utilizar-nuevas-plataformas-tecnologicas.html" itemprop="mainEntityOfPage">Desde el 28 de marzo, taxis en Bogotá deben utilizar nuevas plataformas …</a></h2>
<time datetime="Thu, 15 Mar 2018 19:25:22 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 19:25:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/actualidad-eAm-colombia/noticias/9008414/03/18/CNE-investigara-a-Farc-por-manejo-de-dineros-en-campana-a-Congreso.html" itemprop="mainEntityOfPage">CNE investigará a Farc por manejo de dineros en campaña a Congreso</a></h2>
<time datetime="Thu, 15 Mar 2018 19:18:33 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 19:18:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/empresas-eAm-colombia/noticias/9008442/03/18/Iberia-refuerza-operacion-en-America-Latina-alentado-por-recuperacion-economica.html" itemprop="mainEntityOfPage">Iberia refuerza operación en América Latina alentado por recuperación …</a></h2>
<time datetime="Thu, 15 Mar 2018 19:27:46 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 19:27:46 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9008432/03/18/En-febrero-el-Indice-de-Confianza-del-Consumidor-se-mantuvo-en-terreno-negativo.html" itemprop="mainEntityOfPage">En febrero el Índice de Confianza del Consumidor se mantuvo en terreno …</a></h2>
<time datetime="Thu, 15 Mar 2018 19:21:35 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 19:21:35 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2222</div>
<li id="masleidas22Tab" class="active"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/divisas/noticias/9009765/03/18/El-cruce-de-la-muerte-amenaza-con-hundir-el-bitcoin-hasta-2800-dolares.html" itemprop="mainEntityOfPage">El cruce de la muerte amenaza con hundir el bitcoin hasta 2.800 dólares</a></h2>
<time datetime="Fri, 16 Mar 2018 12:09:41 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 12:09:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/d/9/bitcoin.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/9007718/03/18/Solo-14-partidos-que-iran-a-la-presidenciales-podran-participar-en-las-legislativas-regionales-de-Venezuela.html" itemprop="mainEntityOfPage">El Gobierno venezolano cancela a los partidos opositores por no ir a las …</a></h2>
<time datetime="Thu, 15 Mar 2018 16:17:48 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 16:17:48 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/d/4/tania-d-amelio-cne-venezuela-reuters-770x420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/9008911/03/18/Menores-abatidas-en-Rio-Blanco-estaban-vinculadas-con-El-Bukanas-Winkler.html" itemprop="mainEntityOfPage">Menores abatidas en Río Blanco estaban vinculadas con "El Bukanas": …</a></h2>
<time datetime="Thu, 15 Mar 2018 23:44:24 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 23:44:24 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/2/1/f/Fiscalia-FGE_Veracruz-770.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/9007958/03/18/El-bitcoin-ahonda-su-caida-tras-la-declaracion-de-guerra-de-Google.html" itemprop="mainEntityOfPage">El bitcoin ahonda su caída tras la declaración de 'guerra' de Google</a></h2>
<time datetime="Thu, 15 Mar 2018 17:21:26 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 17:21:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Cristina Cándido<a href="//www.eleconomista.es/autor/Cristina-Candido-" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/f/b/bitcoin-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/9009000/03/18/Estas-son-las-siete-fallas-que-observa-Mikel-Arriola-de-la-nueva-Linea-7-del-Metrobus.html" itemprop="mainEntityOfPage">Estas son las siete fallas que observa Mikel Arriola de la nueva Línea 7 …</a></h2>
<time datetime="Fri, 16 Mar 2018 01:46:51 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 01:46:51 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/a/8/2/Mikel-notimex-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2223</div>
<li id="masleidas23Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9007344/03/18/-Iberia-aumenta-a-diez-vuelos-semanales-su-ruta-entre-Santiago-y-Madrid.html" itemprop="mainEntityOfPage"> Iberia aumenta a diez vuelos semanales su ruta entre Santiago y Madrid</a></h2>
<time datetime="Thu, 15 Mar 2018 14:37:30 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 14:37:30 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">efecom <a href="//www.eleconomista.es/autor/efecom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/a/c/8/iag-iberia-avion-nubes-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/mercados-eAm-chile/noticias/9007640/03/18/Precio-del-cobre-perdio-cerca-del-100-de-la-ganancia-previa.html" itemprop="mainEntityOfPage">Precio del cobre perdió cerca del 100% de la ganancia previa</a></h2>
<time datetime="Thu, 15 Mar 2018 15:48:26 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 15:48:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/economia-eAm-chile/noticias/9007488/03/18/Operadores-preven-que-la-tasa-de-interes-se-mantendra-en-25-hasta-marzo-de-2019.html" itemprop="mainEntityOfPage">Operadores prevén que la tasa de interés se mantendrá en 2,5% hasta marzo …</a></h2>
<time datetime="Thu, 15 Mar 2018 15:08:10 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 15:08:10 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/a/7/bancocentral.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9007299/03/18/Escondida-invita-a-sindicato-a-negociacion-anticipada-de-contrato.html" itemprop="mainEntityOfPage">Escondida invita a sindicato a negociación anticipada de contrato</a></h2>
<time datetime="Thu, 15 Mar 2018 14:28:44 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 14:28:44 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/3/7/huelga-escondida-2-efe.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9005521/03/18/Vendimia-secretos-para-la-calidad-aroma-y-sabor-del-vino.html" itemprop="mainEntityOfPage">Vendimia: secretos para la calidad, aroma y sabor del vino</a></h2>
<time datetime="Wed, 14 Mar 2018 20:06:40 +0100" itemprop="datePublished"></time><time datetime="Wed, 14 Mar 2018 20:06:40 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x483/0/8/c/pelletizadora.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2224</div>
<li id="masleidas24Tab"><ul class="masleidas"></ul></li>
<div style="display: none">2225</div>
<li id="masleidas25Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9008852/03/18/La-cosecha-de-soja-se-desplomara-a-40-millones-de-toneladas-por-sequia.html" itemprop="mainEntityOfPage">La cosecha de soja se desplomará a 40 millones de toneladas por sequía</a></h2>
<time datetime="Thu, 15 Mar 2018 22:49:22 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:49:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/a/b/SojaExpo770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/politica-eAm-ar/noticias/9008859/03/18/El-asesinato-de-la-concejal-Marielle-Franco-conmociona-a-todo-Brasil.html" itemprop="mainEntityOfPage">El asesinato de la concejal Marielle Franco conmociona a todo Brasil</a></h2>
<time datetime="Thu, 15 Mar 2018 22:54:28 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:54:28 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/8/8/Marielle-Franco-Reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9008822/03/18/Argentina-registra-un-deficit-fiscal-primario-de-US-1005-millones-en-febrero.html" itemprop="mainEntityOfPage">Argentina registra un déficit fiscal primario de US$ 1.005 millones en …</a></h2>
<time datetime="Thu, 15 Mar 2018 22:24:35 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:24:35 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/6/b/Dujovneb770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/empresas-eAm-argentina/noticias/9008832/03/18/Las-ganancias-de-LATAM-Airlines-superan-el-150.html" itemprop="mainEntityOfPage">Las ganancias de LATAM Airlines superan el 150%</a></h2>
<time datetime="Thu, 15 Mar 2018 22:32:38 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:32:38 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/b/8/Latam770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/mercados-eAm-argentina/noticias/9008827/03/18/La-plaza-financiera-cierra-con-retraccion-de-precios-y-los-inversores-miran-la-inflacion.html" itemprop="mainEntityOfPage">La plaza financiera cierra con retracción de precios y los inversores miran …</a></h2>
<time datetime="Thu, 15 Mar 2018 22:27:13 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:27:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/2/9/Merval-Bolsa-de-Buenos-Aires-Reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2226</div>
<li id="masleidas26Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9008935/03/18/Hay-incertidumbre-por-propuestas-que-vienen-del-Congreso-BCR.html" itemprop="mainEntityOfPage">Hay incertidumbre por propuestas que vienen del Congreso: BCR</a></h2>
<time datetime="Fri, 16 Mar 2018 00:24:39 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Mar 2018 00:24:39 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/3/4/julio770.jpeg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9008804/03/18/Transfieren-8-proyectos-de-recuperacion-vial-a-la-Municipalidad-Metropolitana-de-Lima.html" itemprop="mainEntityOfPage">Transfieren 8 proyectos de recuperación vial a la Municipalidad …</a></h2>
<time datetime="Thu, 15 Mar 2018 22:12:52 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 22:12:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/2/6/puente770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9008629/03/18/INEI-Tasa-de-desempleo-en-Lima-Metropolitana-se-ubico-en-80.html" itemprop="mainEntityOfPage">INEI: Tasa de desempleo en Lima Metropolitana se ubicó en 8,0%</a></h2>
<time datetime="Thu, 15 Mar 2018 20:35:09 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 20:35:09 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/8/2/7/desempleo770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9008541/03/18/Sector-servicios-empleo-a-37-millones-de-trabajadores-informales.html" itemprop="mainEntityOfPage">Sector servicios empleó a 3,7 millones de trabajadores informales</a></h2>
<time datetime="Thu, 15 Mar 2018 19:56:33 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 19:56:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/1/3/empleo770x420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9008588/03/18/Ingreso-promedio-mensual-en-Lima-aumento-14-y-se-situo-en-S-16747-.html" itemprop="mainEntityOfPage">Ingreso promedio mensual en Lima aumentó 1.4% y se situó en S/ 1,674.7 </a></h2>
<time datetime="Thu, 15 Mar 2018 20:19:06 +0100" itemprop="datePublished"></time><time datetime="Thu, 15 Mar 2018 20:19:06 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/3/8/c/soles770x420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
</ul>
</div>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			$("s_"+s).addClassName("active");
			
				$("masleidas"+20+"Tab").removeClassName("active");
			
				$("masleidas"+21+"Tab").removeClassName("active");
			
				$("masleidas"+22+"Tab").removeClassName("active");
			
				$("masleidas"+23+"Tab").removeClassName("active");
			
				$("masleidas"+24+"Tab").removeClassName("active");
			
				$("masleidas"+25+"Tab").removeClassName("active");
			
				$("masleidas"+26+"Tab").removeClassName("active");
			
			$("masleidas"+s+"Tab").addClassName("active");
			
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

			</div>
		</div><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
<div mod="6213"><div class="cat"><ul>
<li class="d">Categorías:</li>
<li><a href="//www.eleconomista.es/noticias/mercados-eAm">Mercados</a></li>
<li><a href="//www.eleconomista.es/noticias/flash-eAm">Flash (America)</a></li>
<li><a href="//www.eleconomista.es/noticias/seleccion-eAm">Selección eAm</a></li>
<li><a href="//www.eleconomista.es/noticias/mercados-eAm-mexico">Mercados</a></li>
<li><a href="//www.eleconomista.es/noticias/flash-eAm-mexico">Flash (Mexico)</a></li>
<li><a href="//www.eleconomista.es/noticias/seleccion-eAm-mexico">Selección eAm</a></li>
<li><a href="//www.eleconomista.es/noticias/a-debate-mx">A Debate</a></li>
<li class="d">Hemeroteca:</li>
<li><a href="http://www.eleconomista.es/noticias/fuente/el-economista/2018/marzo/2quin">El Economista 16-31 Marzo 2018</a></li>
</ul></div></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/divisas'; //CHANGE THIS
      _sf_async_config.authors = 'economiahoy.mx'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><div class="sep"></div><div id="pie">
<div class="pie">
<div class="p-logo">
<a href="//www.economiahoy.mx/" style="font-family: Bodoni, Georgia, serif; font-size: 28px; color: #000;"><img style="float:left" src="http://s03.s3c.es/imag3/america/logo-economiaBIG.png" alt="pie"></a><div style="width: 200px;float: left;overflow: hidden;text-align: right;margin-top: 39px;"><a style="color: #333;font-size: 18px;" href="//www.economiahoy.mx/quienes-somos/"><img style="width: 30px;vertical-align: middle;" src="http://s03.s3c.es/imag3/iconos/flechas/right-orange.png"> Quienes somos </a></div>
<ul style="width:auto; margin:0; float:right; text-align:left">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Nuestra red</li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url"><b><span style="color: #f60;">el</span>Eco<span style="color: #f60;">nomista</span>America.com</b></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.economiahoy.mx/indices-latinoamericanos/index.html" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/materias-primas/" itemprop="url">Materias primas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/datos-macro/" itemprop="url">Datos macro</a></li>
</ul>
<ul style="width:113px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="">
<li class="descrip-pie">Redes sociales</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="http://s03.s3c.es/imag3/iconos/facebook.png"><a target="_blank" href="https://www.facebook.com/economiahoy.mx/" itemprop="url">Facebook</a>
</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="http://s03.s3c.es/imag3/iconos/twitter.png"><a target="_blank" href="https://twitter.com/EconomiaHoymx" itemprop="url">Twitter</a>
</li>
<li style="margin-top: 5px;">
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es" itemprop="url"><b style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</b></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Edición PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/rss/rss.php" itemprop="url"><img style="padding:2px 5px 0 0" width="12" height="12" src="http://s03.s3c.es/imag/rss.gif">RSS</a></li>
</ul>
<ul style="margin-right:0" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/politica-de-privacidad/" itemprop="url">Nota Legal</a></li>
<li itemprop="name"><a href="#">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ayuda/" itemprop="url">Ayuda</a></li>
</ul>
<div style="padding-top: 80px;position: relative;top: 6px;float: right;"><img src="http://s04.s3c.es/imag3/logos/america/comScore.png"></div>
<div style="padding-top: 50px;position: relative;top: 6px;float: right; margin-right: 20px;"><a href="http://www.prnewswire.com.br/es" target="_blank" rel="nofollow"><img src="http://s03.s3c.es/imag/_v0/115x40/8/3/3/prnewswire.png"></a></div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
<div class="pie-links">
<b style="color: #666;">Nuestros partners:</b>  | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english">ilSole - English version</a> |

<a style="font-weight:bold" href="//empresite.eleconomista.es/">Empresite: España </a> - <a style="font-weight:bold" href="//empresite.eleconomistaamerica.co/">Colombia </a>
</div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
</div>
<div class="sep" style="border-color:#666; margin:2px 0"></div>
<div class="editorial">
<p><a href="//www.editorialecoprensa.es" target="_blank">Copyright 2006-2016, Editorial Ecoprensa, S.A.</a> |
  <a href="//www.economiahoy.mx/aviso-legal/">Aviso de privacidad</a> |
  <a href="//www.eleconomista.es/aviso-legal/" target="_blank">Aviso Legal</a> |
  <a href="//www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> |
  <a href="//www.economiahoy.mx/declaracion-accesibilidad/">Accesibilidad</a> | 
  <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p>
<br>
</div>
</div>
</div><div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>